<!DOCTYPE html> <!--[if lte IE 9]><html class="no-js lt-ie9 lt-ie10"  itemscope itemtype="http://schema.org/Article"  lang="pt-BR"> <![endif]--> <!--[if gt IE 9]><!--><html class="no-js" itemscope itemtype="http://schema.org/Article" lang="pt-BR"> <!--<![endif]--><head><meta charset="UTF-8"><title>Star Wars é a principal estreia da semana &#8211; Gazeta Guaçuana</title><link rel="stylesheet" href="https://gazetaguacuana.com.br/wp-content/cache/min/1/b17458c74a9f8e07e6c6dc447fa24bef.css" data-minify="1" /><link rel='dns-prefetch' href='//www.google.com' /><link rel="alternate" type="application/rss+xml" title="Feed para Gazeta Guaçuana &raquo;" href="https://gazetaguacuana.com.br/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta Guaçuana &raquo;" href="https://gazetaguacuana.com.br/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Gazeta Guaçuana &raquo; Star Wars é a principal estreia da semana" href="https://gazetaguacuana.com.br/star-wars-e-a-principal-estreia-da-semana/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://gazetaguacuana.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://gazetaguacuana.com.br/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"gazetaguacuana.com.br","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var ubm_premium = {"impressions":{"add_url":"https:\/\/gazetaguacuana.com.br\/wp-content\/plugins\/ubm-premium\/ubm-premium-add-impression.php","for_rotating_banners":"disable"}}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var vw_post_views = {"ajaxurl":"https:\/\/gazetaguacuana.com.br\/wp-admin\/admin-ajax.php","post_id":"101139"}; /* ]]> */</script> <link rel='https://api.w.org/' href='https://gazetaguacuana.com.br/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetaguacuana.com.br/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetaguacuana.com.br/wp-includes/wlwmanifest.xml" /><link rel='prev' title='“Canções e Momentos” é  tema de concerto da OSJI' href='https://gazetaguacuana.com.br/cancoes-e-momentos-e-tema-de-concerto-da-osji/' /><meta name="generator" content="WordPress 5.3" /><link rel="canonical" href="https://gazetaguacuana.com.br/star-wars-e-a-principal-estreia-da-semana/" /><link rel='shortlink' href='https://gazetaguacuana.com.br/?p=101139' /><link rel="alternate" type="application/json+oembed" href="https://gazetaguacuana.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaguacuana.com.br%2Fstar-wars-e-a-principal-estreia-da-semana%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetaguacuana.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetaguacuana.com.br%2Fstar-wars-e-a-principal-estreia-da-semana%2F&#038;format=xml" /><meta property="og:site_name" content="Gazeta Guaçuana"><meta property="og:title" content="Star Wars é a principal estreia da semana"><meta property="og:description" content="Filmes em cartaz nas salas do Cineflix e Cinemark   Star Wars: A Ascensão Skywalker Com o retorno do Imperador Palpatine, todos voltam a temer seu poder e, com isso, a Resistência toma a frente da batalha que ditará os rumos da galáxia. Treinando para ser uma completa Jedi, Rey ..."><meta property="og:url" content="https://gazetaguacuana.com.br/star-wars-e-a-principal-estreia-da-semana/" /><meta property="og:image" content="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2.jpg" /><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://gazetaguacuana.com.br/xmlrpc.php"><meta name="description" content=""><link href="//www.google-analytics.com" rel="dns-prefetch"><meta name="viewport" content="width=device-width,initial-scale=1.0,user-scalable=yes"><link rel="shortcut icon" href="https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_favicon-16x16.png"><link rel="apple-touch-icon" href="https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Apple-iPhone-icon-57x57.png"><link rel="apple-touch-icon" sizes="114x114" href="https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Apple-iPhone-retina-icon-114x114.png"><link rel="apple-touch-icon" sizes="72x72" href="https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Apple-iPad-icon-72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Apple-iPad-retina-icon-144x144.png"><!--[if lt IE 9]> <script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script> <![endif]--><svg aria-hidden="true" style="display:none !important;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol id="wpusb-angle-double-left" viewBox="0 0 19 32"><path d="M11.361 24.121q0 0.254-0.195 0.449l-0.976 0.976q-0.195 0.195-0.449 0.195t-0.449-0.195l-9.097-9.097q-0.195-0.195-0.195-0.449t0.195-0.449l9.097-9.097q0.195-0.195 0.449-0.195t0.449 0.195l0.976 0.976q0.195 0.195 0.195 0.449t-0.195 0.449l-7.672 7.672 7.672 7.672q0.195 0.195 0.195 0.449zM18.857 24.121q0 0.254-0.195 0.449l-0.976 0.976q-0.195 0.195-0.449 0.195t-0.449-0.195l-9.097-9.097q-0.195-0.195-0.195-0.449t0.195-0.449l9.097-9.097q0.195-0.195 0.449-0.195t0.449 0.195l0.976 0.976q0.195 0.195 0.195 0.449t-0.195 0.449l-7.672 7.672 7.672 7.672q0.195 0.195 0.195 0.449z"></path></symbol><symbol id="wpusb-angle-double-right" viewBox="0 0 18 32"><path d="M10.673 16q0 0.238-0.183 0.422l-8.545 8.545q-0.183 0.183-0.422 0.183t-0.422-0.183l-0.917-0.917q-0.183-0.183-0.183-0.422t0.183-0.422l7.207-7.207-7.207-7.207q-0.183-0.183-0.183-0.422t0.183-0.422l0.917-0.917q0.183-0.183 0.422-0.183t0.422 0.183l8.545 8.545q0.183 0.183 0.183 0.422zM17.714 16q0 0.238-0.183 0.422l-8.545 8.545q-0.183 0.183-0.422 0.183t-0.422-0.183l-0.917-0.917q-0.183-0.183-0.183-0.422t0.183-0.422l7.207-7.207-7.207-7.207q-0.183-0.183-0.183-0.422t0.183-0.422l0.917-0.917q0.183-0.183 0.422-0.183t0.422 0.183l8.545 8.545q0.183 0.183 0.183 0.422z"></path></symbol><symbol id="wpusb-share" viewBox="0 0 27 32"><path d="M21.714 18.286q2.375 0 4.045 1.67t1.67 4.045-1.67 4.045-4.045 1.67-4.045-1.67-1.67-4.045q0-0.214 0.036-0.607l-6.429-3.214q-1.643 1.536-3.893 1.536-2.375 0-4.045-1.67t-1.67-4.045 1.67-4.045 4.045-1.67q2.25 0 3.893 1.536l6.429-3.214q-0.036-0.393-0.036-0.607 0-2.375 1.67-4.045t4.045-1.67 4.045 1.67 1.67 4.045-1.67 4.045-4.045 1.67q-2.25 0-3.893-1.536l-6.429 3.214q0.036 0.393 0.036 0.607t-0.036 0.607l6.429 3.214q1.643-1.536 3.893-1.536z"></path></symbol><symbol id="wpusb-share-square" viewBox="0 0 32 32"><path d="M1.837 0.177c-0.717 0.22-1.296 0.739-1.632 1.457l-0.205 0.439v27.891l0.198 0.417c0.271 0.578 0.717 1.040 1.296 1.325l0.483 0.234h27.891l0.483-0.234c0.578-0.285 1.025-0.747 1.296-1.325l0.198-0.417v-27.891l-0.205-0.439c-0.344-0.732-0.922-1.237-1.662-1.457-0.351-0.102-1.794-0.117-14.085-0.11-11.947 0-13.741 0.015-14.055 0.11zM22.913 6.172c0.659 0.176 1.274 0.534 1.794 1.061 0.798 0.798 1.171 1.698 1.171 2.826 0 1.12-0.425 2.072-1.281 2.877-0.813 0.761-1.589 1.062-2.709 1.062-0.871 0-1.53-0.198-2.233-0.681l-0.439-0.3-5.3 2.386v1.223l0.659 0.293c0.359 0.161 1.552 0.695 2.65 1.193l1.991 0.908 0.447-0.3c0.695-0.476 1.354-0.681 2.225-0.681 1.171-0.007 1.962 0.322 2.826 1.193 0.827 0.827 1.164 1.625 1.164 2.753 0 1.12-0.373 2.020-1.171 2.818-0.805 0.805-1.698 1.171-2.84 1.171-1.083 0-2.035-0.417-2.811-1.23-0.695-0.732-1.054-1.523-1.135-2.518l-0.044-0.556-2.562-1.164c-1.406-0.637-2.643-1.193-2.752-1.244-0.176-0.073-0.234-0.059-0.512 0.124-0.996 0.674-2.467 0.805-3.609 0.322-2.167-0.908-3.097-3.419-2.035-5.512 0.264-0.52 0.9-1.23 1.391-1.545 1.237-0.791 2.914-0.813 4.173-0.051l0.41 0.242 5.498-2.482 0.044-0.556c0.088-1.062 0.483-1.896 1.259-2.635 0.542-0.512 1.076-0.827 1.698-0.996 0.483-0.132 1.515-0.132 2.035 0z"></path></symbol><symbol id="wpusb-share-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.822 0-15.999 7.177-15.999 15.999s7.177 16.001 15.999 16.001 15.999-7.178 15.999-16.001c0-8.822-7.177-15.999-15.999-15.999zM11.801 15.972c0 0.161-0.016 0.318-0.039 0.473l6.733 3.296c0.576-0.606 1.388-0.985 2.29-0.985 1.747 0 3.163 1.416 3.163 3.163s-1.416 3.163-3.163 3.163-3.163-1.416-3.163-3.163c0-0.161 0.016-0.318 0.039-0.473l-6.733-3.296c-0.576 0.606-1.388 0.985-2.29 0.985-1.747 0-3.163-1.416-3.163-3.163s1.416-3.163 3.163-3.163c0.906 0 1.721 0.383 2.298 0.994l6.723-3.26c-0.022-0.151-0.037-0.304-0.037-0.461 0-1.747 1.416-3.163 3.163-3.163s3.163 1.416 3.163 3.163-1.416 3.163-3.163 3.163c-0.906 0-1.721-0.383-2.298-0.994l-6.723 3.26c0.023 0.151 0.037 0.304 0.037 0.461z"></path></symbol><symbol id="wpusb-vk" viewBox="0 0 32 32"><path d="M28.42 19.647c0 0 2.566 2.535 3.201 3.707 0.017 0.025 0.025 0.044 0.029 0.056 0.259 0.433 0.322 0.773 0.195 1.024-0.214 0.414-0.94 0.622-1.186 0.64 0 0-4.409 0-4.536 0-0.316 0-0.973-0.082-1.773-0.635-0.611-0.427-1.219-1.13-1.808-1.817-0.879-1.020-1.639-1.906-2.409-1.906-0.098 0-0.194 0.016-0.286 0.048-0.582 0.184-1.322 1.014-1.322 3.225 0 0.692-0.546 1.086-0.928 1.086 0 0-1.981 0-2.077 0-0.708 0-4.393-0.248-7.661-3.693-4.004-4.218-7.6-12.681-7.635-12.755-0.224-0.548 0.246-0.846 0.754-0.846h4.58c0.614 0 0.814 0.371 0.954 0.705 0.162 0.382 0.762 1.912 1.746 3.631 1.593 2.796 2.573 3.934 3.355 3.934 0.148 0 0.287-0.037 0.419-0.111 1.022-0.562 0.832-4.212 0.784-4.964 0-0.146-0.002-1.63-0.525-2.347-0.375-0.514-1.013-0.714-1.398-0.787 0.103-0.149 0.322-0.378 0.603-0.513 0.7-0.349 1.965-0.4 3.22-0.4h0.697c1.362 0.019 1.714 0.106 2.209 0.232 0.997 0.238 1.016 0.884 0.928 3.084-0.025 0.628-0.052 1.336-0.052 2.169 0 0.178-0.008 0.376-0.008 0.578-0.030 1.128-0.070 2.4 0.727 2.922 0.102 0.063 0.221 0.098 0.344 0.098 0.276 0 1.103 0 3.346-3.849 0.984-1.7 1.746-3.704 1.798-3.855 0.044-0.084 0.178-0.321 0.34-0.416 0.124-0.076 0.289-0.089 0.375-0.089h5.388c0.587 0 0.986 0.089 1.063 0.311 0.13 0.36-0.025 1.46-2.485 4.787-0.414 0.554-0.778 1.033-1.097 1.452-2.23 2.927-2.23 3.074 0.132 5.296z"></path></symbol><symbol id="wpusb-vk-square" viewBox="0 0 32 32"><path d="M32 28.444v-24.889c0-1.956-1.605-3.556-3.564-3.556h-24.871c-2.044 0-3.564 1.516-3.564 3.556v24.889c0 2.041 1.52 3.556 3.564 3.556h24.871c1.959 0 3.564-1.598 3.564-3.556zM25.216 18.857c0 0 2.012 1.986 2.508 2.907 0.014 0.020 0.020 0.037 0.025 0.044 0.201 0.338 0.252 0.604 0.151 0.8-0.167 0.325-0.736 0.489-0.93 0.503 0 0-3.454 0-3.554 0-0.249 0-0.764-0.064-1.39-0.496-0.48-0.334-0.955-0.887-1.417-1.426-0.69-0.8-1.287-1.493-1.888-1.493-0.076 0-0.153 0.012-0.224 0.037-0.457 0.146-1.036 0.795-1.036 2.528 0 0.542-0.427 0.852-0.729 0.852 0 0-1.55 0-1.628 0-0.555 0-3.444-0.194-6.002-2.894-3.14-3.307-5.959-9.94-5.984-9.998-0.178-0.428 0.19-0.661 0.59-0.661h3.591c0.482 0 0.636 0.292 0.747 0.553 0.124 0.297 0.594 1.495 1.362 2.843 1.25 2.192 2.020 3.084 2.633 3.084 0.114 0 0.224-0.030 0.327-0.087 0.802-0.443 0.652-3.301 0.617-3.892 0-0.112-0.002-1.278-0.411-1.838-0.295-0.405-0.795-0.56-1.097-0.619 0.080-0.116 0.252-0.295 0.473-0.402 0.549-0.274 1.54-0.313 2.524-0.313h0.548c1.068 0.014 1.346 0.084 1.732 0.181 0.78 0.187 0.796 0.693 0.727 2.418-0.020 0.491-0.041 1.047-0.041 1.7 0 0.14-0.005 0.295-0.005 0.455-0.025 0.882-0.053 1.879 0.569 2.288 0.082 0.050 0.172 0.078 0.268 0.078 0.217 0 0.866 0 2.624-3.017 0.773-1.332 1.369-2.903 1.41-3.020 0.036-0.064 0.14-0.252 0.263-0.325 0.1-0.059 0.228-0.069 0.295-0.069h4.222c0.462 0 0.775 0.069 0.834 0.245 0.101 0.283-0.020 1.145-1.948 3.751-0.327 0.432-0.61 0.809-0.859 1.138-1.749 2.29-1.749 2.407 0.103 4.146z"></path></symbol><symbol id="wpusb-vk-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM22.153 18.052c0 0 1.415 1.397 1.763 2.045 0.010 0.013 0.015 0.027 0.018 0.033 0.142 0.238 0.175 0.423 0.105 0.562-0.117 0.23-0.517 0.343-0.653 0.353 0 0-2.43 0-2.5 0-0.173 0-0.537-0.045-0.977-0.348-0.338-0.237-0.672-0.625-0.997-1.003-0.485-0.563-0.905-1.050-1.328-1.050-0.053 0-0.108 0.008-0.158 0.025-0.32 0.103-0.73 0.56-0.73 1.777 0 0.38-0.3 0.598-0.512 0.598 0 0-1.092 0-1.145 0-0.39 0-2.422-0.137-4.222-2.035-2.203-2.325-4.187-6.988-4.203-7.032-0.125-0.302 0.133-0.463 0.415-0.463h2.525c0.337 0 0.447 0.205 0.523 0.387 0.090 0.212 0.42 1.053 0.962 2 0.878 1.543 1.417 2.17 1.848 2.17 0.082 0 0.157-0.022 0.232-0.060 0.563-0.313 0.458-2.322 0.433-2.738 0-0.078-0.002-0.898-0.29-1.292-0.207-0.285-0.558-0.393-0.772-0.433 0.055-0.082 0.178-0.207 0.332-0.282 0.387-0.193 1.083-0.222 1.775-0.222h0.385c0.75 0.010 0.943 0.058 1.215 0.127 0.55 0.132 0.562 0.487 0.513 1.702-0.015 0.345-0.030 0.735-0.030 1.195 0 0.1-0.005 0.207-0.005 0.32-0.017 0.618-0.037 1.32 0.4 1.608 0.057 0.035 0.122 0.055 0.19 0.055 0.152 0 0.608 0 1.845-2.122 0.542-0.937 0.962-2.042 0.992-2.123 0.025-0.043 0.098-0.177 0.185-0.228 0.068-0.040 0.16-0.048 0.207-0.048h2.968c0.323 0 0.545 0.048 0.587 0.173 0.073 0.198-0.013 0.803-1.368 2.638-0.228 0.303-0.43 0.568-0.605 0.798-1.228 1.61-1.228 1.692 0.077 2.913z"></path></symbol><symbol id="wpusb-buffer" viewBox="0 0 32 32"><path d="M15.12 0.162c-0.548 0.149-14.614 6.954-14.863 7.187-0.224 0.216-0.257 0.456-0.083 0.705 0.075 0.1 3.203 1.66 7.494 3.734l7.369 3.56h1.909l1.909-0.921c10.954-5.278 12.846-6.216 12.971-6.407 0.174-0.266 0.058-0.589-0.315-0.83-0.573-0.365-14.241-6.921-14.689-7.037-0.556-0.141-1.154-0.141-1.701 0.008z"></path><path d="M2.548 14.378c-2.307 1.087-2.49 1.212-2.49 1.593 0 0.124 0.083 0.299 0.183 0.39 0.199 0.183 14.241 6.979 14.788 7.162 0.423 0.133 1.51 0.133 1.925 0 0.349-0.116 14.075-6.739 14.573-7.029 0.183-0.108 0.332-0.274 0.365-0.398 0.1-0.407-0.133-0.589-1.859-1.427-0.896-0.432-1.734-0.805-1.859-0.83-0.166-0.033-1.419 0.539-5.651 2.573-5.992 2.896-6.041 2.913-7.079 2.722-0.548-0.1-0.631-0.141-9.336-4.332-1.129-0.548-2.116-0.988-2.199-0.988-0.091 0-0.697 0.257-1.361 0.564z"></path><path d="M27.485 22.27c-0.274 0.124-2.705 1.303-5.394 2.606-2.697 1.295-5.054 2.407-5.228 2.456-0.456 0.124-1.353 0.116-1.793-0.025-0.349-0.108-1.535-0.664-7.917-3.759-1.701-0.83-2.954-1.386-3.162-1.411-0.299-0.041-0.531 0.050-2.042 0.788-1.054 0.506-1.743 0.888-1.801 0.996-0.149 0.274-0.108 0.465 0.133 0.697 0.183 0.158 11.153 5.519 14.207 6.938 0.755 0.349 1.544 0.432 2.29 0.241 0.44-0.116 14.232-6.714 14.78-7.071 0.299-0.191 0.415-0.49 0.29-0.755-0.075-0.166-0.481-0.398-1.875-1.079-0.971-0.473-1.826-0.863-1.884-0.863s-0.332 0.108-0.606 0.241z"></path></symbol><symbol id="wpusb-buffer-square" viewBox="0 0 32 32"><path d="M1.859 0.090c-0.692 0.215-1.315 0.775-1.668 1.488l-0.187 0.381v28.103l0.201 0.415c0.263 0.533 0.789 1.059 1.322 1.322l0.415 0.201h28.241l0.415-0.201c0.533-0.263 1.059-0.789 1.322-1.322l0.201-0.415v-28.103l-0.201-0.415c-0.263-0.533-0.789-1.059-1.322-1.322l-0.415-0.201-14.017-0.014c-11.504-0.007-14.072 0.007-14.308 0.083zM19.662 5.143c1.599 0.748 3.032 1.419 3.184 1.488 2.104 0.962 5.212 2.45 5.309 2.54 0.166 0.152 0.159 0.346-0.028 0.464-0.090 0.055-2.077 0.997-4.416 2.090s-4.845 2.263-5.572 2.603c-1.433 0.671-1.827 0.789-2.353 0.685-0.311-0.062-11.207-5.088-11.636-5.371-0.208-0.132-0.215-0.381-0.007-0.526 0.152-0.111 10.874-5.122 11.331-5.302 0.152-0.055 0.429-0.083 0.761-0.062 0.512 0.021 0.575 0.048 3.426 1.391zM11.653 16.481l3.959 1.848h1.038l3.966-1.848 3.959-1.855h0.519c0.505 0 0.554 0.014 1.696 0.547 1.502 0.699 1.661 0.831 1.336 1.128-0.090 0.076-2.18 1.080-4.658 2.236-2.471 1.156-4.859 2.263-5.295 2.471-1.495 0.706-1.564 0.727-2.139 0.699-0.526-0.028-0.54-0.035-5.060-2.146-2.492-1.163-5.018-2.34-5.607-2.616-1.308-0.602-1.384-0.651-1.384-0.865s0.069-0.263 1.384-0.872c1.336-0.616 1.322-0.616 1.869-0.595 0.429 0.014 0.623 0.097 4.416 1.869zM8.725 21.818c0.609 0.277 1.917 0.886 2.907 1.357 0.99 0.464 2.305 1.080 2.928 1.364l1.128 0.519 0.533-0.028c0.533-0.035 0.547-0.042 4.409-1.855l3.876-1.827h0.588l0.588-0.007 1.142 0.54c0.63 0.298 1.211 0.588 1.301 0.644 0.187 0.125 0.194 0.311 0.028 0.471-0.069 0.062-2.665 1.301-5.766 2.755l-5.634 2.644h-1.246l-5.434-2.547c-2.99-1.398-5.524-2.582-5.641-2.63-0.27-0.118-0.471-0.346-0.436-0.505 0.014-0.083 0.311-0.27 0.886-0.554 1.474-0.734 1.779-0.844 2.284-0.851 0.415 0 0.54 0.042 1.557 0.512z"></path></symbol><symbol id="wpusb-buffer-rounded" viewBox="0 0 32 32"><path d="M14.997 0.067c-0.159 0.017-0.652 0.075-1.087 0.125s-1.279 0.217-1.881 0.368c-5.669 1.455-10.084 5.87-11.539 11.539-0.401 1.58-0.485 2.433-0.435 4.457 0.067 2.692 0.46 4.264 1.647 6.664 0.962 1.94 1.998 3.294 3.637 4.791 1.054 0.962 2.065 1.639 3.512 2.358 1.505 0.744 2.425 1.070 3.963 1.396 0.987 0.217 1.179 0.234 3.186 0.234s2.199-0.017 3.186-0.234c1.539-0.326 2.458-0.652 3.963-1.396 1.94-0.962 3.294-1.998 4.791-3.637 0.962-1.054 1.639-2.065 2.358-3.512 1.187-2.4 1.58-3.972 1.647-6.664 0.050-2.024-0.033-2.876-0.435-4.457-1.597-6.221-6.79-10.92-13.128-11.874-0.853-0.125-2.851-0.226-3.386-0.159zM21.201 9.307c2.851 1.296 5.142 2.383 5.109 2.417-0.033 0.042-2.375 1.104-5.184 2.366l-5.126 2.291-5.117-2.291c-2.818-1.263-5.159-2.325-5.193-2.366-0.050-0.042 10.109-4.741 10.302-4.766 0.025 0 2.366 1.062 5.209 2.35zM12.154 16.707l3.846 1.731 3.855-1.731c2.299-1.037 3.905-1.714 3.997-1.681 0.426 0.134 2.408 1.095 2.4 1.171-0.008 0.092-9.833 4.54-10.168 4.599-0.15 0.033-1.656-0.61-5.268-2.233-2.784-1.254-5.076-2.316-5.092-2.358-0.017-0.067 2.341-1.204 2.525-1.221 0.033 0 1.798 0.778 3.905 1.722zM12.296 20.996l3.704 1.664 7.634-3.428 1.054 0.477c0.577 0.268 1.196 0.535 1.371 0.61 0.167 0.067 0.309 0.151 0.309 0.176s-2.333 1.095-5.184 2.375l-5.184 2.325-5.184-2.325c-2.851-1.279-5.184-2.341-5.184-2.366 0-0.1 2.651-1.246 2.801-1.212 0.092 0.025 1.831 0.786 3.863 1.706z"></path></symbol><symbol id="wpusb-like" viewBox="0 0 27 32"><path d="M4.571 25.143q0-0.464-0.339-0.804t-0.804-0.339-0.804 0.339-0.339 0.804 0.339 0.804 0.804 0.339 0.804-0.339 0.339-0.804zM25.143 14.857q0-0.911-0.696-1.598t-1.589-0.688h-6.286q0-1.036 0.857-2.848t0.857-2.866q0-1.75-0.571-2.589t-2.286-0.839q-0.464 0.464-0.679 1.518t-0.545 2.241-1.063 1.955q-0.393 0.411-1.375 1.625-0.071 0.089-0.411 0.536t-0.563 0.732-0.616 0.759-0.714 0.786-0.688 0.634-0.714 0.482-0.634 0.161h-0.571v11.429h0.571q0.232 0 0.563 0.054t0.589 0.116 0.679 0.196 0.625 0.205 0.634 0.223 0.518 0.188q3.768 1.304 6.107 1.304h2.161q3.429 0 3.429-2.982 0-0.464-0.089-1 0.536-0.286 0.848-0.938t0.313-1.313-0.321-1.232q0.946-0.893 0.946-2.125 0-0.446-0.179-0.991t-0.446-0.848q0.571-0.018 0.955-0.839t0.384-1.446zM27.429 14.839q0 1.589-0.875 2.911 0.161 0.589 0.161 1.232 0 1.375-0.679 2.571 0.054 0.375 0.054 0.768 0 1.804-1.071 3.179 0.018 2.482-1.518 3.92t-4.054 1.438h-2.304q-1.714 0-3.384-0.402t-3.866-1.17q-2.071-0.714-2.464-0.714h-5.143q-0.946 0-1.616-0.67t-0.67-1.616v-11.429q0-0.946 0.67-1.616t1.616-0.67h4.893q0.643-0.429 2.446-2.768 1.036-1.339 1.911-2.286 0.429-0.446 0.634-1.527t0.545-2.259 1.107-1.929q0.696-0.661 1.607-0.661 1.5 0 2.696 0.58t1.821 1.813 0.625 3.321q0 1.661-0.857 3.429h3.143q1.857 0 3.214 1.357t1.357 3.196z"></path></symbol><symbol id="wpusb-like-square" viewBox="0 0 32 32"><path d="M2.769 0.154c-0.814 0.219-1.791 0.937-2.106 1.532-0.055 0.116-0.144 0.212-0.185 0.212s-0.062 0.020-0.034 0.041c0.021 0.020-0.021 0.191-0.096 0.376-0.068 0.191-0.13 0.403-0.13 0.479s-0.027 0.123-0.055 0.103c-0.034-0.021-0.041 0.062-0.027 0.178 0.020 0.13-0.007 0.232-0.062 0.273-0.075 0.048-0.075 0.075-0.007 0.103 0.041 0.014 0.082 0.062 0.082 0.096 0 0.041-0.027 0.055-0.062 0.027-0.041-0.021-0.048 0.062-0.021 0.219 0.027 0.144 0.048 5.88 0.048 12.752 0 6.865 0.021 12.471 0.048 12.458 0.041-0.027 0.157 0.479 0.144 0.636 0 0.048 0.014 0.089 0.041 0.089s0.123 0.13 0.212 0.287c0.41 0.752 1.176 1.388 1.983 1.668 0.362 0.123 0.8 0.13 13.401 0.13 7.166 0 13.169-0.014 13.34-0.034 0.178-0.020 0.308-0.055 0.294-0.075s0.109-0.103 0.267-0.171c0.157-0.068 0.369-0.185 0.472-0.253 0.103-0.075 0.212-0.109 0.267-0.082 0.048 0.034 0.068 0.027 0.041-0.014-0.048-0.075 0.431-0.547 0.52-0.513 0.034 0.007 0.041-0.007 0.020-0.041s0.048-0.185 0.157-0.328c0.103-0.144 0.267-0.458 0.362-0.691 0.096-0.239 0.191-0.41 0.212-0.383 0.027 0.020 0.041-5.908 0.027-13.183-0.014-13.176-0.014-13.224-0.157-13.606-0.321-0.875-0.896-1.559-1.641-1.956-0.862-0.458 0.116-0.431-14.112-0.424-10.851 0-12.943 0.021-13.244 0.096zM18.584 3.258c-0.027 0.034 0.027 0.048 0.109 0.021 0.109-0.027 0.13-0.014 0.089 0.055-0.034 0.055-0.027 0.075 0.020 0.048 0.089-0.062 0.301 0.014 0.253 0.089-0.020 0.027 0.020 0.048 0.089 0.041 0.062 0 0.109 0.034 0.096 0.082-0.007 0.055 0.014 0.075 0.055 0.048 0.096-0.055 0.834 0.65 0.793 0.759-0.020 0.055 0 0.109 0.041 0.137 0.048 0.027 0.055 0.021 0.027-0.027s-0.034-0.082-0.020-0.082c0.055 0 0.41 0.581 0.41 0.663 0 0.048 0.027 0.089 0.062 0.089s0.048 0.027 0.027 0.062c-0.020 0.034 0.007 0.082 0.068 0.103 0.062 0.027 0.096 0.089 0.068 0.144-0.020 0.055-0.007 0.103 0.027 0.103s0.041 0.048 0.020 0.116c-0.027 0.068-0.014 0.096 0.034 0.062 0.089-0.055 0.178 0.198 0.109 0.308-0.034 0.055-0.020 0.062 0.041 0.027 0.062-0.041 0.068-0.014 0.034 0.103s-0.027 0.144 0.041 0.103c0.062-0.041 0.075-0.014 0.048 0.089-0.027 0.082-0.014 0.15 0.027 0.15 0.034 0 0.041 0.062 0.020 0.144-0.062 0.191 0.020 0.492 0.116 0.431 0.048-0.034 0.062 0.021 0.041 0.171-0.014 0.116 0 0.212 0.034 0.212s0.048 0.232 0.027 0.561c-0.027 0.356-0.020 0.479 0.014 0.328 0.041-0.178 0.055-0.068 0.055 0.41s-0.014 0.588-0.055 0.41c-0.034-0.15-0.041-0.007-0.020 0.41 0.020 0.444 0.007 0.608-0.041 0.513s-0.055-0.027-0.027 0.239c0.027 0.287 0.020 0.349-0.041 0.273-0.055-0.075-0.062-0.041-0.027 0.164 0.034 0.191 0.027 0.253-0.027 0.219s-0.068 0.021-0.034 0.171c0.034 0.164 0.020 0.205-0.048 0.164-0.062-0.034-0.068-0.014-0.034 0.096 0.055 0.178-0.089 0.841-0.171 0.793-0.034-0.021-0.041 0.027-0.020 0.096 0.041 0.164 0.39 0.178 4.089 0.205 2.462 0.014 3.173 0.062 3.077 0.212-0.020 0.041 0 0.048 0.055 0.027s0.15 0.014 0.212 0.075c0.062 0.062 0.109 0.096 0.109 0.068 0-0.021 0.096 0.014 0.205 0.068 0.116 0.062 0.191 0.137 0.171 0.171-0.020 0.041 0 0.048 0.055 0.027 0.103-0.034 0.212 0.075 0.219 0.212 0 0.034 0.048 0.062 0.103 0.055 0.13-0.021 0.636 0.656 0.581 0.779-0.020 0.062 0 0.075 0.048 0.048 0.055-0.034 0.062-0.014 0.034 0.068-0.027 0.062-0.020 0.096 0.014 0.075s0.082-0.007 0.109 0.034c0.020 0.034 0.007 0.068-0.027 0.068-0.041 0-0.075 0.034-0.075 0.075 0 0.034 0.027 0.055 0.062 0.034 0.089-0.055 0.157 0.28 0.109 0.533-0.034 0.157-0.027 0.185 0.027 0.109s0.075 0 0.068 0.308c0 0.308-0.020 0.376-0.068 0.273s-0.055-0.068-0.020 0.123c0.027 0.191 0.014 0.253-0.041 0.219-0.062-0.034-0.068-0.007-0.041 0.089 0.048 0.144-0.082 0.506-0.164 0.458-0.027-0.014-0.082 0.055-0.13 0.157-0.075 0.171-0.068 0.178 0.027 0.055 0.137-0.178 0.13-0.089-0.007 0.178-0.068 0.13-0.075 0.185-0.020 0.157 0.062-0.041 0.068-0.007 0.034 0.13-0.034 0.13-0.020 0.178 0.027 0.144 0.055-0.034 0.062 0.034 0.034 0.219-0.034 0.185-0.027 0.232 0.027 0.164 0.048-0.075 0.068-0.034 0.089 0.171 0.034 0.438-0.020 0.882-0.096 0.773-0.041-0.062-0.048-0.020-0.020 0.137 0.041 0.178 0.027 0.219-0.041 0.178-0.062-0.041-0.075-0.020-0.041 0.062 0.096 0.239-0.554 1.183-0.759 1.101-0.082-0.027-0.096 0.082-0.075 0.745 0.014 0.431 0 0.745-0.027 0.704-0.034-0.048-0.041 0.041-0.014 0.191 0.020 0.171 0.014 0.239-0.020 0.185-0.048-0.075-0.075-0.055-0.109 0.075-0.020 0.096-0.062 0.226-0.082 0.301-0.034 0.103-0.027 0.103 0.034 0.020 0.109-0.157 0.089-0.020-0.034 0.219-0.123 0.246-0.697 0.875-0.793 0.875-0.034 0-0.041-0.034-0.014-0.082 0.027-0.041 0.020-0.062-0.014-0.034-0.034 0.020-0.055 0.267-0.048 0.554s-0.014 0.52-0.048 0.52c-0.034 0-0.048 0.048-0.027 0.103 0.048 0.123-0.239 0.759-0.444 0.991l-0.157 0.171 0.301-0.479-0.178 0.198c-0.089 0.116-0.15 0.232-0.13 0.267 0.041 0.062-0.171 0.321-0.267 0.321-0.034 0-0.041-0.027-0.020-0.068 0.075-0.123-0.007-0.075-0.144 0.082-0.13 0.15-0.13 0.157 0.007 0.055 0.123-0.096 0.13-0.096 0.041 0.014-0.157 0.205-1.046 0.615-1.224 0.567-0.103-0.027-0.144-0.014-0.116 0.034 0.020 0.034-0.014 0.068-0.082 0.068-0.068 0.007-2.598 0.007-5.627 0.007-3.214 0-5.449 0.027-5.367 0.062 0.096 0.041-0.034 0.062-0.41 0.062-0.403 0.007-0.52-0.014-0.444-0.068s0.034-0.062-0.171-0.027c-0.212 0.027-0.253 0.020-0.171-0.034 0.082-0.062 0.062-0.068-0.089-0.034-0.144 0.027-0.185 0.020-0.144-0.041 0.027-0.055 0.021-0.062-0.034-0.034-0.109 0.068-0.362-0.020-0.308-0.109 0.027-0.048 0.014-0.055-0.027-0.027-0.075 0.048-0.492-0.13-0.492-0.205 0-0.020 0.034-0.014 0.082 0.014s0.055 0.020 0.027-0.034c-0.041-0.062-0.075-0.062-0.164 0.007-0.089 0.075-0.103 0.068-0.062-0.034 0.027-0.082 0.021-0.109-0.027-0.075-0.041 0.027-0.055 0.13-0.034 0.246 0.021 0.109 0.014 0.185-0.021 0.164-0.068-0.041-0.171 0.164-0.109 0.219 0.021 0.020 0.034-0.007 0.034-0.055s0.021-0.075 0.041-0.055c0.103 0.103-0.52 0.875-0.711 0.875-0.027 0-2.031 0-4.451 0l-4.396 0.007-0.232-0.178c-0.13-0.103-0.321-0.308-0.424-0.465l-0.185-0.28-0.020-6.42-0.014-6.427 0.171-0.294c0.096-0.164 0.212-0.301 0.253-0.301 0.062 0 0.062 0.021 0 0.082-0.048 0.048-0.082 0.109-0.082 0.15 0 0.034 0.041 0.007 0.096-0.062 0.055-0.075 0.082-0.157 0.068-0.185-0.055-0.082 0.403-0.335 0.54-0.301 0.062 0.014 0.103 0.007 0.082-0.027-0.021-0.027 0.075-0.068 0.198-0.082 0.13-0.014 0.219 0 0.198 0.027-0.014 0.034 1.771 0.048 3.966 0.041 2.202-0.014 3.973 0 3.932 0.021-0.034 0.021 0 0.062 0.075 0.082 0.082 0.021 0.13 0.007 0.103-0.027-0.068-0.109 0.082-0.068 0.321 0.096 0.308 0.205 0.554 0.581 0.499 0.752-0.027 0.089-0.014 0.116 0.034 0.082 0.055-0.034 0.068 0.014 0.041 0.15-0.027 0.103-0.021 0.157 0.014 0.123 0.103-0.13 0.369-0.246 0.444-0.198 0.041 0.027 0.055 0.021 0.034-0.021-0.048-0.075 1.217-1.354 1.333-1.354 0.041 0 0.082-0.055 0.096-0.123 0.021-0.171 0.568-0.882 0.636-0.834 0.034 0.014 0.055-0.021 0.048-0.089 0-0.062 0.027-0.109 0.068-0.103 0.048 0.007 0.075-0.034 0.068-0.103 0-0.062 0.027-0.109 0.075-0.103 0.048 0.014 0.068-0.021 0.048-0.075-0.048-0.116 0.308-0.67 0.39-0.615 0.034 0.021 0.041-0.021 0.014-0.082-0.034-0.089-0.021-0.103 0.048-0.062 0.055 0.034 0.075 0.027 0.048-0.014s0.068-0.301 0.198-0.574c0.137-0.28 0.273-0.574 0.308-0.663 0.034-0.096 0.096-0.137 0.144-0.109s0.055 0.021 0.027-0.034c-0.068-0.109 0.021-0.362 0.109-0.308 0.048 0.027 0.055 0.014 0.027-0.034-0.068-0.109 0.021-0.362 0.109-0.308 0.041 0.027 0.055 0.014 0.027-0.027-0.020-0.034 0-0.267 0.055-0.506 0.13-0.567 0.171-1.491 0.103-2.379-0.116-1.47-0.137-1.32 0.28-1.75 0.513-0.526 0.916-0.711 1.559-0.711 0.28 0 0.485 0.027 0.465 0.062z"></path><path d="M2.441 20.427c0 3.364 0.007 4.745 0.014 3.056 0.014-1.682 0.014-4.431 0-6.12-0.007-1.682-0.014-0.301-0.014 3.063z"></path><path d="M10.851 20.461c0 3.309 0.007 4.67 0.014 3.029 0.014-1.641 0.014-4.349 0-6.017-0.007-1.668-0.014-0.321-0.014 2.988z"></path><path d="M8.417 23.265c-0.369 0.205-0.417 0.711-0.096 1.032 0.465 0.465 1.231-0.123 0.971-0.745-0.164-0.383-0.499-0.492-0.875-0.287z"></path><path d="M19.206 31.962c1.744 0.014 4.588 0.014 6.325 0 1.744-0.007 0.321-0.014-3.159-0.014s-4.902 0.007-3.166 0.014z"></path></symbol><symbol id="wpusb-like-rounded" viewBox="0 0 32 32"><path d="M13.349 0.048c-2.329 0.578-3.084 0.819-4.193 1.333-1.799 0.851-3.149 1.799-4.578 3.213-2.024 2.040-3.422 4.45-4.193 7.245-0.321 1.189-0.369 1.735-0.369 4.177s0.048 2.988 0.369 4.177c0.771 2.795 2.169 5.205 4.193 7.245 2.040 2.024 4.45 3.422 7.245 4.193 1.189 0.321 1.735 0.369 4.177 0.369 3.341 0 4.562-0.257 7.149-1.526 4.080-1.976 7.277-5.863 8.466-10.281 0.321-1.173 0.369-1.751 0.369-4.177 0-2.442-0.048-2.988-0.369-4.177-1.51-5.542-5.815-9.88-11.357-11.422-1.044-0.289-1.783-0.369-3.936-0.402-1.462-0.016-2.795 0-2.972 0.032zM19.293 6.249c1.173 0.916 1.365 3.036 0.482 5.141-0.112 0.273 0.032 0.289 1.751 0.289 2.088 0 2.731 0.193 3.004 0.932 0.193 0.514 0.080 1.044-0.353 1.623-0.289 0.402-0.305 0.466-0.064 1.124 0.305 0.884 0.321 0.819-0.177 1.558-0.369 0.546-0.402 0.675-0.241 1.108 0.273 0.787 0.209 1.365-0.225 1.944-0.225 0.289-0.402 0.723-0.402 0.948 0 0.659-0.273 1.012-1.092 1.43-1.189 0.594-2.361 0.803-4.45 0.787-2.040-0.016-3.743-0.305-5.43-0.9l-0.996-0.353-0.048-3.711-0.032-3.711 2.522-1.767c1.398-0.98 2.651-1.912 2.795-2.072 0.514-0.594 0.803-1.382 1.012-2.795 0.112-0.803 0.241-1.478 0.273-1.51 0.594-0.482 1.108-0.514 1.671-0.064zM10.297 18.506v4.659h-2.892l-0.048-4.498c-0.016-2.474 0-4.594 0.048-4.707 0.048-0.145 0.434-0.193 1.478-0.161l1.414 0.048v4.659z"></path><path d="M8 20.402c-0.739 0.787-0.193 2.040 0.867 2.040 0.627 0 1.189-0.578 1.189-1.221 0-1.044-1.349-1.574-2.056-0.819z"></path></symbol><symbol id="wpusb-facebook" viewBox="0 0 32 32"><path d="M18.154 2c-2.974 0-5.385 2.411-5.385 5.385v3.231h-4.308v4.308h4.308v15.077h4.308v-15.077h4.846l1.077-4.308h-5.923v-3.231c0-0.595 0.482-1.077 1.077-1.077h5.385v-4.308h-5.385z"></path></symbol><symbol id="wpusb-facebook-square" viewBox="0 0 32 32"><path d="M26.667 0h-21.334c-2.945 0-5.333 2.388-5.333 5.334v21.332c0 2.946 2.387 5.334 5.333 5.334h10.667v-14h-4v-4h4v-3c0-2.761 2.239-5 5-5h5v4h-5c-0.552 0-1 0.448-1 1v3h5.5l-1 4h-4.5v14h6.667c2.945 0 5.333-2.388 5.333-5.334v-21.332c0-2.946-2.387-5.334-5.333-5.334z"></path></symbol><symbol id="wpusb-facebook-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16v-12h-4v-4h4v-3c0-2.761 2.239-5 5-5h5v4h-5c-0.552 0-1 0.448-1 1v3h5.5l-1 4h-4.5v11.496c6.901-1.776 12-8.041 12-15.496 0-8.837-7.163-16-16-16z"></path></symbol><symbol id="wpusb-twitter" viewBox="0 0 32 32"><path d="M32 6.076c-1.177 0.522-2.443 0.875-3.771 1.034 1.355-0.813 2.396-2.099 2.887-3.632-1.269 0.752-2.674 1.299-4.169 1.593-1.198-1.276-2.904-2.073-4.792-2.073-3.626 0-6.565 2.939-6.565 6.565 0 0.515 0.058 1.016 0.17 1.496-5.456-0.274-10.294-2.888-13.532-6.86-0.565 0.97-0.889 2.097-0.889 3.301 0 2.278 1.159 4.287 2.921 5.465-1.076-0.034-2.088-0.329-2.974-0.821-0.001 0.027-0.001 0.055-0.001 0.083 0 3.181 2.263 5.834 5.266 6.437-0.551 0.15-1.131 0.23-1.73 0.23-0.423 0-0.834-0.041-1.235-0.118 0.835 2.608 3.26 4.506 6.133 4.559-2.247 1.761-5.078 2.81-8.154 2.81-0.53 0-1.052-0.031-1.566-0.092 2.905 1.863 6.356 2.95 10.064 2.95 12.076 0 18.679-10.004 18.679-18.679 0-0.285-0.006-0.568-0.019-0.849 1.283-0.926 2.396-2.082 3.276-3.398z"></path></symbol><symbol id="wpusb-twitter-square" viewBox="0 0 32 32"><path d="M26.667 0h-21.333c-2.934 0-5.334 2.4-5.334 5.334v21.332c0 2.936 2.4 5.334 5.334 5.334h21.333c2.934 0 5.333-2.398 5.333-5.334v-21.332c0-2.934-2.399-5.334-5.333-5.334zM23.952 11.921c0.008 0.176 0.012 0.353 0.012 0.531 0 5.422-4.127 11.675-11.675 11.675-2.317 0-4.474-0.679-6.29-1.844 0.321 0.038 0.648 0.058 0.979 0.058 1.922 0 3.692-0.656 5.096-1.757-1.796-0.033-3.311-1.219-3.833-2.849 0.251 0.048 0.508 0.074 0.772 0.074 0.374 0 0.737-0.050 1.081-0.144-1.877-0.377-3.291-2.035-3.291-4.023 0-0.017 0-0.034 0-0.052 0.553 0.307 1.186 0.492 1.858 0.513-1.101-0.736-1.825-1.992-1.825-3.415 0-0.752 0.202-1.457 0.556-2.063 2.024 2.482 5.047 4.116 8.457 4.287-0.070-0.3-0.106-0.614-0.106-0.935 0-2.266 1.837-4.103 4.103-4.103 1.18 0 2.247 0.498 2.995 1.296 0.935-0.184 1.813-0.525 2.606-0.996-0.306 0.958-0.957 1.762-1.804 2.27 0.83-0.099 1.621-0.32 2.357-0.646-0.55 0.823-1.245 1.545-2.047 2.124z"></path></symbol><symbol id="wpusb-twitter-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM23.952 11.921c0.008 0.176 0.012 0.353 0.012 0.531 0 5.422-4.127 11.675-11.675 11.675-2.317 0-4.474-0.679-6.29-1.844 0.321 0.038 0.648 0.058 0.979 0.058 1.922 0 3.692-0.656 5.096-1.757-1.796-0.033-3.311-1.219-3.833-2.849 0.251 0.048 0.508 0.074 0.772 0.074 0.374 0 0.737-0.050 1.081-0.144-1.877-0.377-3.291-2.035-3.291-4.023 0-0.017 0-0.034 0-0.052 0.553 0.307 1.186 0.492 1.858 0.513-1.101-0.736-1.825-1.992-1.825-3.415 0-0.752 0.202-1.457 0.556-2.063 2.024 2.482 5.047 4.116 8.457 4.287-0.070-0.3-0.106-0.614-0.106-0.935 0-2.266 1.837-4.103 4.103-4.103 1.18 0 2.247 0.498 2.995 1.296 0.935-0.184 1.813-0.525 2.606-0.996-0.306 0.958-0.957 1.762-1.804 2.27 0.83-0.099 1.621-0.32 2.357-0.646-0.55 0.823-1.245 1.545-2.047 2.124z"></path></symbol><symbol id="wpusb-linkedin" viewBox="0 0 32 32"><path d="M11.429 10.286h6.325v3.242h0.090c0.88-1.578 3.034-3.242 6.244-3.242 6.677 0 7.911 4.156 7.911 9.562v11.009h-6.593v-9.76c0-2.328-0.048-5.322-3.43-5.322-3.434 0-3.958 2.535-3.958 5.153v9.929h-6.591v-20.571z"></path><path d="M0 10.286h6.857v20.571h-6.857v-20.571z"></path><path d="M6.857 4.571c0 1.894-1.535 3.429-3.429 3.429s-3.429-1.535-3.429-3.429c0-1.894 1.535-3.429 3.429-3.429s3.429 1.535 3.429 3.429z"></path></symbol><symbol id="wpusb-linkedin-square" viewBox="0 0 32 32"><path d="M26.625 0h-21.25c-2.956 0-5.375 2.419-5.375 5.375v21.25c0 2.956 2.419 5.375 5.375 5.375h21.25c2.956 0 5.375-2.419 5.375-5.375v-21.25c0-2.956-2.419-5.375-5.375-5.375zM12 26h-4v-14h4v14zM10 10c-1.105 0-2-0.895-2-2s0.895-2 2-2 2 0.895 2 2-0.895 2-2 2zM26 26h-4v-8c0-1.105-0.895-2-2-2s-2 0.895-2 2v8h-4v-14h4v2.483c0.825-1.133 2.086-2.483 3.5-2.483 2.485 0 4.5 2.239 4.5 5v9z"></path></symbol><symbol id="wpusb-linkedin-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM12.083 22.632h-3.24v-10.427h3.24v10.427zM10.443 10.925c-1.023 0-1.685-0.725-1.685-1.622 0-0.915 0.682-1.618 1.727-1.618s1.685 0.703 1.705 1.618c0 0.897-0.66 1.622-1.747 1.622zM23.917 22.632h-3.24v-5.778c0-1.345-0.47-2.258-1.642-2.258-0.895 0-1.427 0.618-1.662 1.213-0.087 0.212-0.108 0.512-0.108 0.81v6.012h-3.242v-7.1c0-1.302-0.042-2.39-0.085-3.327h2.815l0.148 1.448h0.065c0.427-0.68 1.472-1.683 3.22-1.683 2.132 0 3.73 1.428 3.73 4.498v6.165z"></path></symbol><symbol id="wpusb-pinterest" viewBox="0 0 23 32"><path d="M-0.001 11.806q0-1.928 0.669-3.632t1.847-2.972 2.713-2.195 3.302-1.392 3.605-0.464q2.82 0 5.247 1.187t3.944 3.454 1.517 5.122q0 1.713-0.339 3.355t-1.071 3.159-1.785 2.668-2.588 1.838-3.373 0.687q-1.214 0-2.409-0.571t-1.713-1.571q-0.178 0.696-0.5 2.008t-0.419 1.696-0.366 1.267-0.464 1.267-0.571 1.116-0.821 1.383-1.107 1.544l-0.25 0.089-0.161-0.178q-0.268-2.802-0.268-3.355 0-1.642 0.384-3.686t1.187-5.131 0.928-3.623q-0.571-1.16-0.571-3.016 0-1.481 0.928-2.784t2.356-1.303q1.089 0 1.696 0.723t0.607 1.829q0 1.178-0.785 3.409t-0.785 3.338q0 1.124 0.803 1.865t1.945 0.741q0.982 0 1.821-0.446t1.401-1.214 1-1.696 0.678-1.972 0.357-1.981 0.116-1.776q0-3.088-1.954-4.81t-5.096-1.722q-3.57 0-5.961 2.311t-2.392 5.863q0 0.785 0.223 1.517t0.482 1.16 0.482 0.812 0.223 0.544q0 0.5-0.268 1.303t-0.66 0.803q-0.036 0-0.303-0.054-0.91-0.268-1.615-1t-1.089-1.687-0.58-1.928-0.196-1.901z"></path></symbol><symbol id="wpusb-pinterest-square" viewBox="0 0 32 32"><path d="M26.667 0h-21.334c-2.945 0-5.333 2.388-5.333 5.334v21.332c0 2.946 2.387 5.334 5.333 5.334h21.334c2.945 0 5.333-2.388 5.333-5.334v-21.332c0-2.946-2.387-5.334-5.333-5.334zM17.915 25.126c-1.621 0-3.145-0.842-3.667-1.837 0 0-0.802 3.055-0.997 3.803-0.361 1.39-1.336 3.132-1.989 4.195l-1.093-0.387c-0.14-1.266-0.266-3.208 0.055-4.59 0.291-1.249 1.876-7.953 1.876-7.953s-0.479-0.958-0.479-2.375c0-2.225 1.29-3.886 2.895-3.886 1.365 0 2.025 1.025 2.025 2.254 0 1.373-0.874 3.425-1.325 5.327-0.377 1.593 0.799 2.892 2.369 2.892 2.844 0 5.030-2.999 5.030-7.327 0-3.831-2.753-6.509-6.683-6.509-4.552 0-7.225 3.415-7.225 6.943 0 1.375 0.53 2.85 1.191 3.651 0.131 0.158 0.15 0.297 0.111 0.459-0.121 0.506-0.391 1.593-0.444 1.815-0.070 0.293-0.232 0.355-0.535 0.214-1.998-0.93-3.248-3.852-3.248-6.198 0-5.047 3.667-9.682 10.572-9.682 5.55 0 9.864 3.955 9.864 9.241 0 5.514-3.477 9.952-8.302 9.952z"></path></symbol><symbol id="wpusb-pinterest-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.837 0-16 7.163-16 16 0 6.778 4.217 12.568 10.169 14.899-0.14-1.266-0.266-3.208 0.055-4.59 0.291-1.249 1.876-7.953 1.876-7.953s-0.479-0.958-0.479-2.375c0-2.225 1.29-3.886 2.895-3.886 1.365 0 2.024 1.025 2.024 2.254 0 1.373-0.874 3.425-1.325 5.327-0.377 1.593 0.799 2.892 2.369 2.892 2.844 0 5.030-2.999 5.030-7.327 0-3.831-2.753-6.509-6.683-6.509-4.552 0-7.225 3.415-7.225 6.943 0 1.375 0.53 2.85 1.191 3.651 0.131 0.158 0.15 0.297 0.111 0.459-0.121 0.506-0.391 1.593-0.444 1.815-0.070 0.293-0.232 0.355-0.535 0.214-1.998-0.93-3.248-3.852-3.248-6.198 0-5.047 3.667-9.682 10.572-9.682 5.55 0 9.864 3.955 9.864 9.241 0 5.514-3.477 9.952-8.302 9.952-1.621 0-3.145-0.842-3.667-1.837 0 0-0.802 3.055-0.997 3.803-0.361 1.39-1.337 3.132-1.989 4.195 1.497 0.463 3.088 0.713 4.738 0.713 8.836-0 16-7.163 16-16s-7.163-16-16-16z"></path></symbol><symbol id="wpusb-whatsapp" viewBox="0 0 32 32"><path d="M22.841 18.978c-0.372-0.186-2.198-1.085-2.539-1.209s-0.588-0.186-0.836 0.186c-0.248 0.372-0.96 1.209-1.176 1.456s-0.433 0.279-0.805 0.093c-0.372-0.186-1.569-0.578-2.988-1.844-1.105-0.985-1.85-2.201-2.067-2.573s-0.023-0.573 0.163-0.758c0.167-0.166 0.372-0.434 0.557-0.651s0.248-0.372 0.371-0.62c0.124-0.248 0.062-0.465-0.031-0.651s-0.836-2.014-1.146-2.758c-0.302-0.724-0.608-0.626-0.836-0.638-0.216-0.011-0.464-0.013-0.712-0.013s-0.65 0.093-0.991 0.465c-0.341 0.372-1.3 1.271-1.3 3.099s1.331 3.594 1.517 3.842c0.186 0.248 2.62 4 6.347 5.609 0.886 0.383 1.579 0.611 2.118 0.782 0.89 0.283 1.7 0.243 2.34 0.147 0.714-0.107 2.198-0.899 2.508-1.766s0.31-1.611 0.217-1.766c-0.093-0.155-0.341-0.248-0.712-0.434zM16.062 28.232h-0.005c-2.218-0.001-4.393-0.596-6.291-1.722l-0.451-0.268-4.678 1.227 1.249-4.559-0.294-0.467c-1.237-1.967-1.891-4.241-1.89-6.576 0.003-6.813 5.547-12.355 12.365-12.355 3.301 0.001 6.404 1.288 8.738 3.624s3.618 5.44 3.617 8.741c-0.003 6.813-5.547 12.356-12.36 12.356zM26.581 5.36c-2.808-2.81-6.541-4.358-10.519-4.36-8.196 0-14.867 6.668-14.871 14.865-0.001 2.62 0.684 5.178 1.985 7.432l-2.11 7.703 7.883-2.067c2.172 1.184 4.617 1.808 7.106 1.809h0.006c8.195 0 14.867-6.669 14.87-14.866 0.001-3.972-1.544-7.707-4.351-10.517z"></path></symbol><symbol id="wpusb-whatsapp-square" viewBox="0 0 32 32"><path d="M3.010 0.131c-1.017 0.243-2.034 1.048-2.526 1.996-0.48 0.936-0.449-0.156-0.449 13.873s-0.031 12.937 0.449 13.873c0.356 0.686 0.961 1.291 1.647 1.647 0.936 0.48-0.15 0.449 13.854 0.449 8.777 0 12.65-0.019 12.881-0.069 0.181-0.037 0.593-0.193 0.911-0.343 0.811-0.387 1.397-0.973 1.784-1.784 0.15-0.318 0.306-0.73 0.343-0.911 0.094-0.468 0.094-25.257 0-25.725-0.037-0.181-0.193-0.593-0.349-0.917-0.362-0.761-0.936-1.354-1.678-1.74-0.936-0.48 0.162-0.449-13.904-0.443-10.642 0.006-12.657 0.019-12.962 0.094zM17.687 3.587c4.211 0.524 7.828 3.119 9.65 6.924 0.543 1.129 0.929 2.495 1.085 3.836 0.112 0.973 0.037 2.757-0.156 3.693-0.405 1.915-1.235 3.712-2.395 5.165-3.549 4.448-9.737 5.901-14.858 3.481l-0.724-0.337-3.356 1.067c-1.846 0.586-3.368 1.054-3.387 1.042-0.012-0.019 0.468-1.478 1.067-3.25l1.092-3.219-0.393-0.761c-3.556-6.968 0.237-15.351 7.841-17.335 1.273-0.337 3.231-0.462 4.535-0.306z"></path><path d="M15.386 5.527c-4.048 0.312-7.616 3.094-8.889 6.918-0.405 1.229-0.499 1.809-0.499 3.244 0 1.098 0.019 1.372 0.143 1.934 0.281 1.31 0.755 2.483 1.453 3.574l0.312 0.48-0.624 1.859c-0.343 1.017-0.618 1.859-0.611 1.865s0.88-0.262 1.94-0.599l1.934-0.618 0.312 0.187c1.011 0.599 2.177 1.054 3.356 1.31 0.549 0.119 0.83 0.137 2.009 0.137s1.46-0.019 2.009-0.137c1.435-0.312 2.888-0.942 4.011-1.74 1.522-1.092 2.863-2.801 3.537-4.522 0.536-1.366 0.736-2.558 0.686-4.104-0.062-1.984-0.586-3.612-1.69-5.271-2.058-3.081-5.645-4.809-9.388-4.516zM13.19 10.311c0.137 0.187 1.191 2.695 1.191 2.844 0 0.187-0.299 0.686-0.649 1.085-0.193 0.218-0.349 0.455-0.349 0.524 0 0.299 0.923 1.541 1.628 2.196 0.249 0.231 0.68 0.574 0.961 0.755 0.636 0.424 1.684 0.917 1.896 0.892 0.15-0.019 0.256-0.131 1.198-1.241l0.287-0.337 0.299 0.081c0.162 0.044 0.848 0.349 1.522 0.686 1.41 0.699 1.391 0.674 1.266 1.391-0.162 0.942-0.53 1.404-1.472 1.865-0.973 0.474-1.634 0.48-3 0.025-2.083-0.686-3.175-1.316-4.51-2.607-1.472-1.422-2.795-3.375-3.1-4.591-0.15-0.568-0.137-1.416 0.025-1.94 0.231-0.73 0.986-1.678 1.422-1.772 0.094-0.025 0.193-0.044 0.218-0.050 0.031-0.006 0.274 0 0.555 0.019 0.43 0.025 0.518 0.050 0.611 0.175z"></path></symbol><symbol id="wpusb-whatsapp-rounded" viewBox="0 0 32 32"><path d="M16.355 7.667c-4.403 0-7.984 3.581-7.986 7.982-0.001 1.508 0.421 2.977 1.22 4.248l0.19 0.302-0.806 2.946 3.021-0.792 0.291 0.173c1.226 0.727 2.63 1.112 4.063 1.113h0.003c4.4 0 7.981-3.581 7.982-7.983 0.001-2.133-0.829-4.139-2.336-5.647s-3.511-2.34-5.644-2.341zM21.050 19.081c-0.2 0.56-1.159 1.072-1.62 1.141-0.414 0.062-0.937 0.088-1.512-0.095-0.349-0.111-0.796-0.258-1.368-0.506-2.407-1.040-3.98-3.463-4.099-3.624s-0.98-1.301-0.98-2.482c0-1.181 0.62-1.762 0.84-2.002s0.48-0.3 0.64-0.3 0.32 0.002 0.46 0.008c0.147 0.008 0.345-0.056 0.54 0.412 0.2 0.481 0.68 1.662 0.74 1.782s0.1 0.26 0.020 0.42c-0.080 0.16-0.12 0.26-0.24 0.4s-0.252 0.313-0.36 0.42c-0.12 0.12-0.245 0.25-0.105 0.49s0.622 1.026 1.335 1.662c0.916 0.818 1.69 1.071 1.93 1.191s0.38 0.1 0.52-0.060c0.14-0.16 0.6-0.701 0.76-0.941s0.32-0.2 0.54-0.12c0.22 0.080 1.4 0.661 1.64 0.781s0.4 0.18 0.46 0.28c0.060 0.1 0.060 0.58-0.14 1.141z"></path><path d="M16 0c-8.836 0-16 7.163-16 15.999s7.164 16 16 16c8.836 0 16-7.164 16-16s-7.164-15.999-16-15.999zM16.351 25.26c-0 0 0 0 0 0h-0.004c-1.607-0.001-3.187-0.404-4.59-1.169l-5.091 1.336 1.362-4.977c-0.84-1.456-1.283-3.109-1.282-4.801 0.002-5.295 4.311-9.603 9.604-9.603 2.569 0.001 4.981 1.001 6.794 2.817s2.811 4.228 2.81 6.795c-0.002 5.295-4.311 9.604-9.604 9.604z"></path></symbol><symbol id="wpusb-tumblr" viewBox="0 0 32 32"><path d="M17.748 14.25l-0 6.404c0 1.625-0.021 2.561 0.151 3.022 0.171 0.458 0.599 0.934 1.066 1.209 0.62 0.372 1.327 0.557 2.125 0.557 1.418 0 2.255-0.187 3.657-1.108v4.209c-1.195 0.562-2.239 0.891-3.208 1.119-0.971 0.225-2.020 0.339-3.146 0.339-1.28 0-2.036-0.161-3.019-0.483-0.983-0.325-1.823-0.788-2.516-1.382-0.696-0.599-1.176-1.236-1.445-1.909s-0.402-1.652-0.402-2.932v-9.819h-3.758v-3.965c1.099-0.357 2.329-0.869 3.111-1.535 0.786-0.669 1.416-1.469 1.89-2.405 0.476-0.934 0.803-2.125 0.981-3.569h4.514l-0 7h6.999v5.25h-6.999z"></path></symbol><symbol id="wpusb-tumblr-square" viewBox="0 0 32 32"><path d="M29 0h-26c-1.65 0-3 1.35-3 3v26c0 1.65 1.35 3 3 3h26c1.65 0 3-1.35 3-3v-26c0-1.65-1.35-3-3-3zM22.869 25.769c-0.944 0.444-1.8 0.756-2.563 0.938-0.762 0.175-1.594 0.269-2.481 0.269-1.012 0-1.606-0.125-2.381-0.381s-1.438-0.619-1.988-1.087c-0.55-0.475-0.925-0.975-1.137-1.506s-0.319-1.3-0.319-2.313v-7.744h-3v-3.125c0.869-0.281 1.875-0.688 2.488-1.213 0.619-0.525 1.119-1.156 1.488-1.894 0.375-0.737 0.631-1.675 0.775-2.813h3.138v5.1h5.113v3.944h-5.106v5.662c0 1.281-0.019 2.019 0.119 2.381s0.475 0.738 0.844 0.95c0.488 0.294 1.050 0.438 1.675 0.438 1.119 0 2.231-0.363 3.337-1.087v3.481z"></path></symbol><symbol id="wpusb-tumblr-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.822 0-16 7.178-16 16s7.178 16 16 16c8.822 0 16-7.178 16-16s-7.177-16-16-16zM21.409 23.626c-0.741 0.349-1.415 0.597-2.020 0.737-0.603 0.14-1.253 0.211-1.954 0.211-0.795 0-1.265-0.101-1.875-0.301-0.612-0.202-1.133-0.49-1.564-0.859-0.433-0.372-0.731-0.767-0.898-1.185s-0.251-1.027-0.251-1.823v-6.101h-2.364v-2.465c0.683-0.222 1.475-0.539 1.962-0.954 0.489-0.416 0.88-0.913 1.173-1.494 0.297-0.579 0.499-1.32 0.611-2.216h2.474v4.022h4.022v3.106h-4.022v4.46c0 1.009-0.014 1.593 0.094 1.878 0.107 0.284 0.372 0.579 0.662 0.75 0.387 0.231 0.825 0.347 1.321 0.347 0.881 0 1.758-0.285 2.628-0.858v2.743h0.001z"></path></symbol><symbol id="wpusb-gmail" viewBox="0 0 32 32"><path d="M31.996 7.806v-0.76c0-1.442-1.18-2.622-2.622-2.622l-0.001 0.001-0.002 0.001 0.002-0.002-26.753 0.001c-1.442 0-2.622 1.18-2.622 2.622v17.908c0 1.442 1.18 2.621 2.622 2.621l25.74-0.001c2.75-0.032 3.576-0.712 3.639-2.619l-0.004-17.151zM27.421 5.066l-11.466 8.446-11.391-8.446h22.857zM4.203 11.628l10.631 7.323-10.637 7.397 0.006-14.72zM4.478 26.934l10.919-7.592 0.192 0.133c0.11 0.077 0.238 0.115 0.367 0.115 0.127 0 0.563-0.25 0.563-0.25l10.922 7.594h-22.961zM27.713 26.343l-10.631-7.392 10.631-7.323v14.715z"></path></symbol><symbol id="wpusb-gmail-square" viewBox="0 0 32 32"><path d="M6.895 8.491c-1.131 0.371-1.62 1.978-1.091 3.588 0.528 1.618 1.873 2.621 3.003 2.254 1.132-0.374 1.622-1.98 1.095-3.593-0.528-1.612-1.872-2.62-3.007-2.25z"></path><path d="M27.352 10.748h-10.879l5.441 4.196z"></path><path d="M9.008 17.974c-2.885 0-4.561 1.44-4.561 2.819 0 1.377 1.566 2.491 3.493 2.491 1.93 0 3.493-1.115 3.493-2.491 0.001-1.379-1.628-1.791-2.424-2.819z"></path><path d="M27.258 20.288v-6.585l-3.933 3.229z"></path><path d="M16.306 13.703v6.585l3.934-3.356z"></path><path d="M26.024 0.28h-20.047c-3.302 0-5.977 2.627-5.977 5.871v19.699c0 3.241 2.676 5.87 5.977 5.87h20.047c3.299 0 5.976-2.63 5.976-5.87v-19.699c0-3.244-2.677-5.871-5.976-5.871zM12.315 11.41c0 1.62-1.174 3.004-2.833 3.563-0.037 0.649 2.391 2.825 2.632 3.177 1.171 1.708 1.057 5.949-4.581 6.265-2.908 0-5.265-1.541-5.265-3.44 0-1.902 2.357-3.444 5.265-3.444 0.197 0 0.395 0.007 0.584 0.022-0.739-0.812-0.689-1.723-0.53-2.323-2.341-0.12-4.201-1.781-4.201-3.819 0-2.113 2.002-3.824 4.467-3.824 0.381 0 0.751 0.041 1.105 0.116l4.285-0.116-1.294 0.826h-1.325c1.029 0.704 1.69 1.784 1.69 2.998zM29.732 22.274h-15.839v-11.782h15.839v11.782z"></path><path d="M27.206 20.697l-4.112-3.596-1.233 0.895-1.299-0.895-4.29 3.596v1.32h10.934z"></path></symbol><symbol id="wpusb-gmail-rounded" viewBox="0 0 32 32"><path d="M16.68 18.027l6.442 4.48v-8.917l-2.849 1.963z"></path><path d="M16 0c-8.836 0-16 7.163-16 15.999s7.164 16 16 16c8.836 0 16-7.164 16-16s-7.164-15.999-16-15.999zM23.516 23.253v0h-15.599c-0.874 0-1.589-0.715-1.589-1.589v-10.852c0-0.874 0.715-1.589 1.589-1.589v-0h16.213c0.874 0 1.589 0.715 1.589 1.589v0.461l0.003 10.394c-0.038 1.155-0.539 1.568-2.205 1.587z"></path><path d="M15.997 18.414c-0.078 0-0.155-0.023-0.222-0.070l-0.116-0.081-6.617 4.601h13.915l-6.619-4.602c0 0-0.264 0.152-0.341 0.152z"></path><path d="M24.129 9.223l0-0-0.001 0.001z"></path><path d="M22.946 9.612h-13.851l6.903 5.118z"></path><path d="M15.312 18.022l-6.436-4.433-0.004 8.92 6.446-4.482z"></path></symbol><symbol id="wpusb-email" viewBox="0 0 32 32"><path d="M29.714 25.714v-13.714q-0.571 0.643-1.232 1.179-4.786 3.679-7.607 6.036-0.911 0.768-1.482 1.196t-1.545 0.866-1.83 0.438h-0.036q-0.857 0-1.83-0.438t-1.545-0.866-1.482-1.196q-2.821-2.357-7.607-6.036-0.661-0.536-1.232-1.179v13.714q0 0.232 0.17 0.402t0.402 0.17h26.286q0.232 0 0.402-0.17t0.17-0.402zM29.714 6.946v-0.438t-0.009-0.232-0.054-0.223-0.098-0.161-0.161-0.134-0.25-0.045h-26.286q-0.232 0-0.402 0.17t-0.17 0.402q0 3 2.625 5.072 3.446 2.714 7.161 5.661 0.107 0.089 0.625 0.527t0.821 0.67 0.795 0.563 0.902 0.491 0.768 0.161h0.036q0.357 0 0.768-0.161t0.902-0.491 0.795-0.563 0.821-0.67 0.625-0.527q3.714-2.946 7.161-5.661 0.964-0.768 1.795-2.063t0.83-2.348zM32 6.286v19.429q0 1.179-0.839 2.018t-2.018 0.839h-26.286q-1.179 0-2.018-0.839t-0.839-2.018v-19.429q0-1.179 0.839-2.018t2.018-0.839h26.286q1.179 0 2.018 0.839t0.839 2.018z"></path></symbol><symbol id="wpusb-email-square" viewBox="0 0 32 32"><path d="M2.381 0.111c-0.916 0.237-1.606 0.787-2.015 1.595l-0.248 0.506-0.032 13.567c-0.032 15.42-0.086 14.342 0.83 15.258 0.927 0.927-0.129 0.862 15.043 0.862 15.161 0 14.138 0.054 15.043-0.851s0.851 0.119 0.851-15.043c0-14.655 0.032-13.976-0.636-14.892-0.205-0.28-0.539-0.55-0.948-0.744l-0.625-0.313-13.47-0.022c-7.403 0-13.61 0.022-13.793 0.075zM26.626 7.212c0.086 0.151-9.526 9.817-9.935 9.989-0.431 0.183-1.045 0.205-0.937 0.032 0.043-0.086 0-0.097-0.162-0.043-0.14 0.043-0.226 0.022-0.226-0.054 0-0.065-0.054-0.086-0.119-0.043-0.108 0.065-9.784-9.612-9.881-9.881-0.054-0.129 21.174-0.129 21.26 0zM8.707 11.49c1.972 1.993 3.588 3.685 3.588 3.771 0 0.162-7.123 7.478-7.284 7.478-0.054 0-0.097-2.974-0.097-7.435 0-4.601 0.043-7.435 0.097-7.435 0.065 0 1.724 1.627 3.696 3.621zM27.004 15.37c0 4.062-0.043 7.371-0.086 7.349-0.215-0.086-7.263-7.306-7.22-7.403 0.054-0.172 7.101-7.338 7.209-7.338 0.054 0 0.097 2.974 0.097 7.392zM13.771 16.652c1.099 1.099 1.444 1.272 2.511 1.218 0.442-0.022 0.765-0.075 0.722-0.129-0.032-0.054 0.022-0.075 0.119-0.032 0.097 0.032 0.205 0.011 0.248-0.054 0.054-0.075 0.022-0.086-0.065-0.032-0.065 0.043 0.291-0.323 0.808-0.819s1.002-0.905 1.067-0.905c0.129 0 7.392 7.295 7.392 7.424 0 0.032-4.752 0.065-10.571 0.065-6.487 0-10.549-0.043-10.528-0.097 0.032-0.097 7.295-7.554 7.36-7.554 0.011 0 0.442 0.409 0.937 0.916z"></path></symbol><symbol id="wpusb-email-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM8 8h16c0.286 0 0.563 0.061 0.817 0.177l-8.817 10.286-8.817-10.287c0.254-0.116 0.531-0.177 0.817-0.177zM6 22v-12c0-0.042 0.002-0.084 0.004-0.125l5.864 6.842-5.8 5.8c-0.045-0.167-0.069-0.34-0.069-0.517zM24 24h-16c-0.177 0-0.35-0.024-0.517-0.069l5.691-5.691 2.826 3.297 2.826-3.297 5.691 5.691c-0.167 0.045-0.34 0.069-0.517 0.069zM26 22c0 0.177-0.024 0.35-0.069 0.517l-5.8-5.8 5.865-6.842c0.003 0.041 0.004 0.083 0.004 0.125v12z"></path></symbol><symbol id="wpusb-telegram" viewBox="0 0 32 32"><path d="M31.501 0.208q0.589 0.428 0.482 1.142l-4.568 27.409q-0.089 0.517-0.571 0.803-0.25 0.143-0.553 0.143-0.196 0-0.428-0.089l-8.083-3.301-4.318 5.264q-0.321 0.41-0.874 0.41-0.232 0-0.393-0.071-0.339-0.125-0.544-0.419t-0.205-0.651v-6.228l15.417-18.897-19.075 16.506-7.048-2.891q-0.66-0.25-0.714-0.981-0.036-0.714 0.571-1.053l29.693-17.13q0.268-0.161 0.571-0.161 0.357 0 0.642 0.196z"></path></symbol><symbol id="wpusb-telegram-square" viewBox="0 0 32 32"><path d="M2.533 0.131c-1.123 0.299-2.115 1.297-2.408 2.426-0.081 0.324-0.094 1.903-0.094 13.442 0 14.416-0.031 13.386 0.393 14.185 0.249 0.487 0.904 1.142 1.391 1.391 0.798 0.424-0.231 0.393 14.185 0.393s13.386 0.031 14.185-0.393c0.487-0.25 1.142-0.904 1.391-1.391 0.424-0.798 0.393 0.231 0.393-14.185s0.031-13.386-0.393-14.185c-0.25-0.487-0.904-1.142-1.391-1.391-0.798-0.424 0.237-0.393-14.216-0.387-11.234 0-13.149 0.012-13.436 0.094zM23.966 9.045c0.2 0.137 0.287 0.536 0.237 1.042-0.025 0.231-0.655 3.194-1.397 6.581l-1.354 6.157-0.25 0.112c-0.374 0.181-0.755 0.119-1.16-0.175-0.181-0.131-0.636-0.462-1.017-0.73-0.374-0.268-0.711-0.53-0.736-0.58s-0.081-0.087-0.125-0.087c-0.044 0-0.218-0.131-0.387-0.287-0.175-0.156-0.487-0.412-0.705-0.568-0.356-0.25-0.405-0.268-0.499-0.187-0.056 0.050-0.524 0.462-1.042 0.917-0.998 0.88-1.566 1.235-1.772 1.123-0.075-0.037-0.175-0.237-0.256-0.48-0.075-0.237-0.206-0.574-0.287-0.755s-0.15-0.381-0.15-0.443c0-0.062-0.087-0.362-0.187-0.667-0.412-1.191-0.511-1.51-0.618-1.927-0.243-0.911-0.019-0.755-2.314-1.591-1.117-0.405-2.052-0.774-2.083-0.823s-0.037-0.168-0.012-0.256c0.094-0.393 0.287-0.48 7.211-3.262 3.655-1.466 6.98-2.788 7.392-2.932 0.811-0.293 1.273-0.343 1.51-0.181z"></path><path d="M21.121 11.708c-0.081 0.025-0.287 0.143-0.462 0.256-0.175 0.106-0.337 0.193-0.368 0.181-0.025-0.006-0.050 0.012-0.050 0.050 0 0.062-0.374 0.281-0.449 0.262-0.031-0.006-0.050 0.012-0.050 0.050 0 0.062-0.349 0.268-0.399 0.237-0.019-0.012-0.075 0.037-0.125 0.106-0.056 0.069-0.1 0.1-0.1 0.075s-0.062 0.006-0.137 0.075c-0.069 0.069-0.15 0.112-0.175 0.1-0.031-0.019-0.069 0.012-0.087 0.069-0.019 0.050-0.062 0.075-0.1 0.056-0.031-0.019-0.062-0.012-0.062 0.025 0 0.069-0.374 0.293-0.449 0.268-0.031-0.006-0.050 0.012-0.050 0.050 0 0.056-0.331 0.256-0.412 0.249-0.019-0.006-0.075 0.044-0.125 0.106-0.044 0.062-0.087 0.087-0.087 0.062s-0.062 0.006-0.137 0.075c-0.069 0.069-0.15 0.112-0.175 0.1-0.031-0.019-0.069 0.012-0.087 0.069-0.025 0.056-0.056 0.087-0.075 0.069-0.025-0.019-0.094 0.019-0.168 0.081-0.069 0.069-0.143 0.106-0.168 0.094-0.031-0.019-0.069 0.012-0.087 0.069-0.019 0.050-0.062 0.075-0.1 0.056-0.031-0.019-0.062-0.012-0.062 0.012 0 0.062-0.387 0.306-0.449 0.281-0.031-0.006-0.050 0.019-0.050 0.050 0 0.037-0.031 0.062-0.062 0.062-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.031 0.069-0.062 0.069-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.031 0.069-0.062 0.069-0.037 0-0.125 0.056-0.2 0.125-0.075 0.062-0.156 0.106-0.187 0.087-0.025-0.019-0.050 0-0.050 0.031 0 0.037-0.044 0.069-0.094 0.069s-0.094 0.025-0.094 0.062c0 0.031-0.044 0.062-0.094 0.062s-0.094 0.025-0.094 0.062c0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.069 0.075-0.156 0.1-0.087 0.019-0.156 0.062-0.156 0.094s-0.044 0.056-0.094 0.056c-0.050 0-0.094 0.025-0.094 0.062 0 0.031-0.037 0.062-0.087 0.062-0.162 0-0.175 0.119-0.050 0.48 0.069 0.2 0.156 0.518 0.2 0.705 0.037 0.187 0.125 0.455 0.181 0.593 0.062 0.137 0.131 0.331 0.156 0.437 0.075 0.331 0.231 0.848 0.505 1.684 0.15 0.443 0.281 0.867 0.293 0.936 0.025 0.112 0.031 0.106 0.069-0.031 0.025-0.087 0.125-0.873 0.231-1.747s0.206-1.647 0.218-1.715c0.069-0.324 2.495-2.551 4.897-4.491 0.293-0.237 0.586-0.487 0.661-0.555 0.405-0.412 1.166-1.067 1.229-1.067 0.044 0 0.075-0.037 0.075-0.075 0-0.044 0.075-0.15 0.175-0.237 0.268-0.256 0.187-0.455-0.137-0.331z"></path></symbol><symbol id="wpusb-telegram-rounded" viewBox="0 0 32 32"><path d="M16 0c-8.838 0-16 7.162-16 16s7.162 16 16 16 16-7.163 16-16-7.163-16-16-16zM23.863 10.969l-2.625 12.369c-0.181 0.881-0.712 1.087-1.45 0.681l-4-2.956-1.919 1.869c-0.225 0.219-0.4 0.4-0.8 0.4-0.519 0-0.431-0.194-0.606-0.688l-1.363-4.475-3.956-1.231c-0.856-0.262-0.862-0.85 0.194-1.269l15.412-5.95c0.7-0.319 1.381 0.169 1.113 1.25z"></path></symbol><symbol id="wpusb-skype" viewBox="0 0 32 32"><path d="M29.378 18.579c0.16-0.835 0.245-1.697 0.245-2.579 0-7.524-6.1-13.623-13.623-13.623-0.882 0-1.744 0.085-2.579 0.245-3.008-2.622-7.574-2.503-10.438 0.361s-2.983 7.43-0.361 10.438c-0.16 0.835-0.245 1.697-0.245 2.579 0 7.524 6.1 13.623 13.623 13.623 0.882 0 1.744-0.085 2.58-0.245 3.007 2.622 7.574 2.503 10.438-0.361s2.983-7.43 0.361-10.438zM16.26 24.391c-4.035 0-7.397-1.803-7.397-4.004 0-0.978 0.55-1.865 1.803-1.865 1.926 0 2.11 2.751 5.411 2.751 1.589 0 2.598-0.703 2.598-1.62 0-1.131-0.978-1.314-2.567-1.712l-2.629-0.642c-2.599-0.642-4.616-1.712-4.616-4.708 0-3.638 3.607-4.982 6.694-4.982 3.393 0 6.817 1.345 6.817 3.393 0 1.039-0.704 1.957-1.865 1.957-1.742 0-1.804-2.048-4.616-2.048-1.559 0-2.567 0.428-2.567 1.376 0 1.039 1.009 1.283 2.385 1.589l1.864 0.428c2.537 0.58 5.563 1.65 5.563 4.769 0 3.637-3.516 5.318-6.878 5.318z"></path></symbol><symbol id="wpusb-skype-square" viewBox="0 0 32 32"><path d="M26 0h-20c-3.314 0-6 2.686-6 6v20c0 3.314 2.686 6 6 6h20c3.314 0 6-2.686 6-6v-20c0-3.314-2.686-6-6-6zM20.338 25.46c-1.020 0-1.97-0.292-2.78-0.792-0.52 0.094-1.054 0.148-1.604 0.148-4.87 0-8.816-3.926-8.816-8.77 0-0.47 0.038-0.932 0.11-1.382-0.538-0.824-0.848-1.808-0.848-2.864 0-2.906 2.354-5.26 5.26-5.262 1.060 0 2.044 0.314 2.872 0.854 0.46-0.076 0.936-0.116 1.42-0.116 4.868 0 8.816 3.928 8.816 8.77 0 0.404-0.030 0.8-0.082 1.19 0.578 0.846 0.914 1.866 0.914 2.962 0 2.908-2.354 5.262-5.262 5.262z"></path><path d="M14.848 14.358c-2.548-0.62-1.154-2.8 0.91-2.768 2.004 0.032 3.024 2.148 3.93 2.038 0.91-0.11 1.684-1.472 0.254-2.692-1.234-1.056-2.8-1.638-5.204-1.42-1.884 0.17-3.674 1.384-3.894 3.748-0.218 2.366 2.586 3.568 4.806 3.898 1.556 0.228 3.676 0.982 2.4 2.438-1.168 1.338-3.384 0.51-3.966 0.146-0.582-0.368-1.238-1.676-2.33-1.606-1.094 0.074-1.632 1.51-0.29 2.77 1.202 1.126 2.512 1.748 5.314 1.6 2.804-0.146 5.316-2.62 4.332-4.952-0.984-2.328-3.714-2.582-6.262-3.2z"></path></symbol><symbol id="wpusb-skype-rounded" viewBox="0 0 32 32"><path d="M19.607 15.753c-0.383-0.257-0.857-0.478-1.402-0.658-0.538-0.178-1.147-0.342-1.812-0.488-0.523-0.123-0.905-0.222-1.132-0.287-0.222-0.062-0.443-0.15-0.66-0.263-0.207-0.107-0.372-0.235-0.488-0.382-0.108-0.137-0.163-0.3-0.163-0.492 0-0.313 0.167-0.577 0.508-0.807 0.353-0.238 0.832-0.358 1.418-0.358 0.633 0 1.093 0.107 1.368 0.322 0.283 0.222 0.53 0.537 0.733 0.937 0.177 0.313 0.335 0.53 0.49 0.667 0.165 0.15 0.402 0.228 0.705 0.228 0.335 0 0.617-0.12 0.842-0.362 0.223-0.238 0.337-0.512 0.337-0.813 0-0.313-0.088-0.638-0.257-0.96s-0.437-0.632-0.795-0.922c-0.358-0.29-0.812-0.52-1.352-0.693-0.537-0.173-1.182-0.26-1.912-0.26-0.917 0-1.725 0.13-2.405 0.39-0.688 0.263-1.223 0.647-1.59 1.138-0.37 0.495-0.557 1.068-0.557 1.705 0 0.667 0.178 1.233 0.53 1.687 0.345 0.447 0.82 0.803 1.407 1.062 0.577 0.25 1.297 0.472 2.148 0.66 0.623 0.133 1.13 0.263 1.502 0.383 0.357 0.113 0.652 0.28 0.875 0.495 0.212 0.205 0.315 0.465 0.315 0.802 0 0.42-0.198 0.762-0.605 1.052-0.418 0.293-0.973 0.44-1.65 0.44-0.493 0-0.892-0.072-1.19-0.218-0.295-0.143-0.525-0.325-0.687-0.543-0.168-0.228-0.325-0.518-0.47-0.86-0.13-0.315-0.293-0.557-0.482-0.723-0.195-0.173-0.44-0.257-0.72-0.257-0.345 0-0.632 0.11-0.857 0.325-0.227 0.222-0.342 0.488-0.342 0.798 0 0.492 0.177 1.007 0.525 1.52 0.345 0.515 0.798 0.928 1.35 1.233 0.77 0.42 1.757 0.632 2.933 0.632 0.98 0 1.84-0.157 2.56-0.462 0.725-0.31 1.285-0.748 1.663-1.298 0.38-0.553 0.573-1.188 0.573-1.882 0-0.58-0.112-1.080-0.333-1.485-0.222-0.403-0.533-0.738-0.925-1.002zM16 0c-8.837 0-16 7.163-16 16s7.163 16 16 16 16-7.163 16-16-7.163-16-16-16zM19.835 24.958c-0.812 0-1.577-0.208-2.247-0.58-0.485 0.095-0.987 0.143-1.5 0.143-4.522 0-8.19-3.777-8.19-8.428 0-0.583 0.058-1.15 0.167-1.697-0.415-0.723-0.653-1.567-0.653-2.468 0-2.698 2.127-4.89 4.752-4.89 0.928 0 1.793 0.277 2.527 0.752 0.453-0.082 0.923-0.123 1.398-0.123 4.525 0 8.192 3.773 8.192 8.428 0 0.618-0.065 1.223-0.188 1.807 0.315 0.655 0.493 1.39 0.493 2.172-0.002 2.697-2.127 4.885-4.75 4.885z"></path></symbol><symbol id="wpusb-viber" viewBox="0 0 32 32"><path d="M15.385 0.225c-0.568 0.243-0.762 0.974-0.4 1.486 0.212 0.293 0.562 0.424 1.167 0.424 2.229 0.006 4.919 0.793 6.942 2.023 1.742 1.061 3.359 2.622 4.476 4.314 1.392 2.091 2.204 4.576 2.304 7.023 0.037 0.993 0.131 1.305 0.449 1.548 0.287 0.218 0.843 0.243 1.111 0.037 0.462-0.343 0.531-0.705 0.406-2.16-0.337-3.789-1.86-7.142-4.47-9.845-1.336-1.38-2.815-2.46-4.495-3.284-1.13-0.556-1.916-0.849-2.997-1.124-1.754-0.449-3.983-0.668-4.495-0.443z"></path><path d="M4.423 3.777c-0.462 0.131-0.88 0.443-1.567 1.161-1.398 1.455-2.204 2.972-2.622 4.894-0.2 0.924-0.2 2.722 0.006 3.664 0.275 1.305 0.687 2.266 1.554 3.652 3.121 5 8.003 9.888 13.035 13.053 1.405 0.886 2.397 1.311 3.708 1.592 0.936 0.2 2.741 0.206 3.658 0.006 0.943-0.206 1.536-0.412 2.428-0.855 0.949-0.474 1.642-0.968 2.516-1.804 0.712-0.687 0.955-1.030 1.105-1.561 0.206-0.699-0.031-1.648-0.512-2.11-0.456-0.437-4.332-3.44-4.638-3.59-0.3-0.156-0.412-0.175-0.936-0.175-0.749 0-1.105 0.15-1.723 0.73-0.874 0.824-1.723 1.217-2.803 1.28-1.067 0.062-1.867-0.2-3.109-1.036-1.96-1.317-3.858-3.209-5.175-5.169-0.812-1.217-1.099-2.091-1.030-3.14s0.462-1.91 1.28-2.772c0.581-0.618 0.73-0.974 0.73-1.729 0-0.543-0.019-0.63-0.187-0.955-0.237-0.449-3.409-4.476-3.721-4.726-0.531-0.418-1.367-0.593-1.998-0.412z"></path><path d="M15.572 5.506c-0.662 0.144-0.999 0.968-0.612 1.486 0.268 0.362 0.393 0.406 1.373 0.487 2.366 0.206 4.214 1.068 5.793 2.716 1.492 1.554 2.285 3.409 2.441 5.693 0.044 0.718 0.131 0.93 0.462 1.18 0.406 0.3 1.067 0.169 1.355-0.275 0.156-0.231 0.162-0.287 0.156-0.911-0.031-1.941-0.768-4.17-1.935-5.818-0.562-0.799-1.879-2.11-2.659-2.653-1.292-0.893-2.84-1.523-4.345-1.767-0.868-0.144-1.742-0.2-2.029-0.137z"></path><path d="M15.385 10.9c-0.562 0.243-0.762 0.974-0.4 1.48 0.194 0.268 0.462 0.381 1.061 0.437 0.899 0.081 1.642 0.437 2.241 1.068 0.543 0.568 0.936 1.486 0.936 2.204 0.006 0.4 0.175 0.78 0.443 0.974 0.281 0.2 0.837 0.212 1.092 0.019 0.456-0.337 0.556-0.812 0.368-1.804-0.406-2.185-2.079-3.902-4.245-4.345-0.655-0.137-1.23-0.15-1.498-0.031z"></path></symbol><symbol id="wpusb-viber-square" viewBox="0 0 32 32"><path d="M4.793 0.123c-2.116 0.2-4.019 1.882-4.598 4.053-0.122 0.457-0.156 2.672-0.156 11.88 0 12.348-0.033 11.747 0.635 13.072 0.367 0.713 1.492 1.837 2.205 2.205 1.325 0.668 0.713 0.635 13.183 0.635h11.424l0.757-0.267c1.782-0.635 2.917-1.804 3.496-3.608l0.256-0.813v-11.045c0-6.558-0.045-11.312-0.111-11.702-0.356-2.227-2.327-4.12-4.576-4.409-0.969-0.122-21.211-0.122-22.514 0zM18.355 6.024c1.214 0.312 2.739 1.080 3.641 1.826 2.104 1.748 3.251 4.019 3.552 7.026 0.122 1.136 0.111 1.303-0.056 1.559-0.212 0.312-0.735 0.39-0.946 0.122-0.067-0.089-0.178-0.701-0.234-1.358-0.256-2.928-1.269-4.944-3.229-6.436-1.37-1.058-2.594-1.537-4.454-1.737-1.225-0.145-1.559-0.29-1.559-0.701 0-0.122 0.089-0.323 0.2-0.445 0.167-0.189 0.29-0.212 1.191-0.156 0.557 0.033 1.403 0.167 1.893 0.301zM9.314 6.18c0.735 0.312 2.694 2.694 3.374 4.131 0.612 1.247 0.501 1.648-0.679 2.605-0.412 0.334-0.791 0.724-0.846 0.868-0.39 1.024 0.445 2.906 2.004 4.521 1.37 1.425 3.229 2.527 4.287 2.527 0.501 0 0.579-0.033 0.946-0.468 1.203-1.381 1.147-1.347 1.893-1.403 0.668-0.045 0.701-0.033 1.715 0.568 1.548 0.924 3.429 2.494 3.63 3.017 0.29 0.768-0.089 1.648-1.314 2.984-0.991 1.080-2.060 1.481-3.14 1.169-0.913-0.267-4.031-1.859-5.3-2.717-4.331-2.895-7.794-6.948-9.798-11.446-0.991-2.227-1.202-3.196-0.835-3.919 0.468-0.913 2.672-2.594 3.396-2.594 0.167 0 0.468 0.067 0.668 0.156zM18.077 8.384c0.278 0.067 0.924 0.312 1.447 0.568 2.149 1.013 3.563 3.262 3.563 5.667 0 0.902-0.1 1.091-0.568 1.091-0.401 0-0.657-0.367-0.657-0.958 0-1.225-0.523-2.617-1.314-3.507-0.857-0.958-2.060-1.559-3.552-1.77-0.846-0.111-1.214-0.401-1.080-0.824 0.156-0.546 0.69-0.612 2.16-0.267zM17.988 10.823c1.581 0.334 2.516 1.436 2.628 3.073 0.045 0.779 0.045 0.813-0.245 0.935-0.445 0.212-0.813-0.011-0.902-0.534-0.278-1.626-0.713-2.093-2.149-2.316-0.69-0.111-0.946-0.757-0.445-1.102 0.301-0.212 0.356-0.212 1.113-0.056z"></path></symbol><symbol id="wpusb-viber-rounded" viewBox="0 0 32 32"><path d="M12.957 0.249c-2.133 0.424-4.552 1.472-6.323 2.744-1.147 0.836-2.956 2.656-3.766 3.804-1.21 1.709-2.195 4.053-2.644 6.248-0.125 0.636-0.187 1.659-0.187 2.968 0 2.881 0.349 4.452 1.521 6.797 2.369 4.701 6.298 7.782 11.323 8.867 1.484 0.324 4.751 0.324 6.235 0 5.026-1.085 8.954-4.165 11.323-8.867 1.172-2.345 1.521-3.916 1.521-6.797 0-1.309-0.062-2.332-0.187-2.968-0.461-2.282-1.459-4.589-2.756-6.397-0.836-1.147-2.656-2.956-3.804-3.766-1.721-1.222-4.14-2.232-6.26-2.644-1.247-0.237-4.789-0.237-5.998 0.012zM17.16 8.355c0.499 0.112 1.372 0.424 1.958 0.711 1.397 0.673 2.968 2.195 3.654 3.542 0.574 1.097 0.96 2.556 0.96 3.604 0 0.673-0.037 0.811-0.262 0.923-0.474 0.262-0.686-0.112-0.773-1.284-0.212-3.429-3.093-6.36-6.51-6.659-0.811-0.075-1.060-0.2-1.060-0.524 0-0.549 0.574-0.636 2.033-0.312zM10.5 8.605c0.187 0.112 0.499 0.449 0.698 0.761 0.187 0.312 0.823 1.185 1.397 1.945 0.561 0.761 1.035 1.496 1.035 1.621 0 0.137-0.175 0.387-0.387 0.574-0.224 0.175-0.648 0.561-0.96 0.848-0.536 0.511-0.549 0.561-0.499 1.097 0.037 0.312 0.224 0.885 0.424 1.272 0.436 0.86 2.083 2.581 2.968 3.093 0.773 0.449 1.783 0.786 2.145 0.711 0.162-0.025 0.536-0.387 0.873-0.823 0.686-0.885 0.885-1.073 1.172-1.073 0.125 0 0.748 0.412 1.397 0.91s1.521 1.122 1.945 1.397c1.197 0.786 1.397 1.334 0.848 2.419-0.349 0.673-1.322 1.609-2.020 1.945-0.661 0.312-1.235 0.187-2.569-0.574-4.29-2.432-6.697-4.377-8.58-6.909-1.521-2.045-3.255-5.001-3.492-5.936-0.125-0.511-0.112-0.648 0.1-1.16 0.474-1.072 2.008-2.307 2.868-2.32 0.162 0 0.449 0.087 0.636 0.2zM17.933 10.525c1.771 0.611 2.98 1.871 3.542 3.666 0.424 1.372 0.324 2.195-0.262 2.195-0.299 0-0.424-0.299-0.511-1.172-0.15-1.472-1.16-2.906-2.519-3.567-0.299-0.15-0.923-0.337-1.397-0.424-0.86-0.15-1.035-0.312-0.86-0.773 0.1-0.262 1.147-0.224 2.008 0.075zM18.345 12.72c0.299 0.175 0.698 0.574 0.885 0.873 0.624 0.96 0.611 2.12-0.012 2.020-0.299-0.037-0.387-0.2-0.599-0.96-0.187-0.711-0.698-1.222-1.322-1.334-0.574-0.1-0.798-0.249-0.798-0.536 0-0.611 0.873-0.636 1.846-0.062z"></path></symbol><symbol id="wpusb-printer" viewBox="0 0 32 32"><path d="M8 2h16v4h-16v-4z"></path><path d="M30 8h-28c-1.1 0-2 0.9-2 2v10c0 1.1 0.9 2 2 2h6v8h16v-8h6c1.1 0 2-0.9 2-2v-10c0-1.1-0.9-2-2-2zM4 14c-1.105 0-2-0.895-2-2s0.895-2 2-2 2 0.895 2 2-0.895 2-2 2zM22 28h-12v-10h12v10z"></path></symbol><symbol id="wpusb-printer-square" viewBox="0 0 32 32"><path d="M0.754 0.266c-0.231 0.124-0.426 0.328-0.55 0.594l-0.204 0.39v29.613l0.195 0.355c0.115 0.195 0.364 0.452 0.568 0.568l0.364 0.213h29.702l0.355-0.204c0.195-0.115 0.435-0.355 0.55-0.55l0.204-0.355v-29.738l-0.266-0.39c-0.506-0.763 0.985-0.701-15.729-0.701h-14.833l-0.355 0.204zM21.815 5.154c0.142 0.169 0.142 8.898 0 9.067-0.151 0.186-11.542 0.186-11.693 0-0.151-0.177-0.142-8.898 0-9.076 0.151-0.177 11.542-0.169 11.693 0.009zM9.049 11.143c0.053 0.106 0.089 0.949 0.089 2.129v1.961h13.662v-1.978c0-1.482 0.027-2.023 0.115-2.138 0.098-0.142 0.248-0.151 1.26-0.124 1.003 0.027 1.207 0.053 1.597 0.248 0.603 0.293 1.331 1.038 1.623 1.659l0.24 0.515v4.214c0 4.196 0 4.214-0.204 4.649-0.444 0.967-1.357 1.748-2.298 1.97-0.719 0.169-1.881 0.16-2.138-0.018-0.195-0.133-0.195-0.169-0.195-2.174v-2.032h-13.662v1.978c0 2.537 0.071 2.404-1.278 2.351-0.727-0.035-1.118-0.098-1.49-0.24-0.71-0.275-1.411-0.932-1.774-1.677l-0.293-0.594v-4.214c0-4.196 0-4.214 0.204-4.649 0.399-0.869 1.136-1.57 1.97-1.854 0.275-0.098 0.727-0.142 1.437-0.151 0.94 0 1.047 0.018 1.136 0.169zM21.815 21.035c0.142 0.169 0.142 5.704 0 5.882-0.151 0.169-11.542 0.169-11.693 0-0.142-0.177-0.142-5.713 0-5.882 0.089-0.106 1.020-0.124 5.846-0.124s5.758 0.018 5.846 0.124z"></path><path d="M11.577 6.751c-0.098 0.071-0.16 0.231-0.16 0.408 0 0.541-0.098 0.532 4.542 0.532 2.324 0 4.267-0.035 4.32-0.071 0.328-0.213 0.319-0.807-0.009-0.94-0.080-0.027-2.032-0.053-4.338-0.053-3.389 0-4.223 0.027-4.356 0.124z"></path><path d="M11.657 9.093c-0.213 0.142-0.311 0.452-0.204 0.656 0.062 0.115 0.151 0.231 0.204 0.266s1.996 0.071 4.32 0.071c4.64 0 4.542 0.009 4.542-0.532s0.098-0.532-4.542-0.532c-2.324 0-4.267 0.036-4.32 0.071z"></path><path d="M11.577 11.542c-0.098 0.071-0.16 0.231-0.16 0.408 0 0.541-0.098 0.532 4.516 0.532 2.307 0 4.258-0.027 4.338-0.053 0.328-0.133 0.337-0.727 0.009-0.94-0.053-0.036-1.996-0.071-4.32-0.071-3.416 0-4.25 0.027-4.383 0.124z"></path><path d="M24.388 12.704c-0.248 0.133-0.523 0.621-0.523 0.923s0.231 0.772 0.452 0.932c0.337 0.231 0.914 0.186 1.233-0.106 0.949-0.843-0.053-2.351-1.162-1.748z"></path></symbol><symbol id="wpusb-printer-rounded" viewBox="0 0 32 32"><path d="M13.162 0.188c-2.213 0.412-4.838 1.525-6.6 2.813-3.3 2.412-5.662 6.2-6.375 10.213-0.237 1.425-0.237 4.15 0 5.575 0.575 3.225 2.225 6.363 4.588 8.675 2.287 2.25 5.3 3.8 8.438 4.35 1.425 0.237 4.15 0.237 5.575 0 6.6-1.163 11.863-6.425 13.025-13.025 0.237-1.425 0.237-4.15 0-5.575-1.163-6.6-6.425-11.863-13.025-13.025-1.337-0.225-4.35-0.225-5.625 0zM22 8.175v2.175l0.788 0.050c1 0.063 1.113 0.1 1.3 0.463 0.225 0.412 0.238 8.762 0.012 8.987-0.087 0.087-0.1 0.15-0.025 0.15 0.063 0-0.050 0.113-0.262 0.25-0.3 0.2-0.587 0.25-1.4 0.25h-1.038v1.425c0 1.188-0.038 1.438-0.2 1.5-0.113 0.038-2.35 0.075-4.988 0.075-3.787 0-4.813-0.038-4.912-0.163-0.075-0.087-0.162-0.775-0.175-1.512l-0.037-1.363-1.25 0.025c-1.063 0.012-1.3-0.012-1.625-0.238-0.2-0.137-0.325-0.25-0.263-0.25 0.075 0 0.063-0.063-0.025-0.15-0.225-0.225-0.213-8.575 0.013-8.988 0.2-0.363 0.3-0.4 1.375-0.463l0.838-0.050v-4.35h11.875v2.175z"></path><path d="M11.188 7.35c-0.037 0.1-0.063 0.813-0.063 1.6v1.425h10.125v-1.425c0-1.050-0.050-1.45-0.175-1.563-0.262-0.225-9.8-0.263-9.887-0.037z"></path><path d="M11.5 17.538c0 0.063-0.063 0.063-0.125 0.025-0.088-0.050-0.113 0.875-0.1 2.837l0.037 2.913h9.875v-5.75l-4.85-0.063c-2.662-0.038-4.838-0.012-4.838 0.038zM19.625 18.75c0 0.25-0.087 0.25-3.625 0.25s-3.625 0-3.625-0.25c0-0.25 0.088-0.25 3.625-0.25s3.625 0 3.625 0.25zM19.625 21.25c0 0.25-0.087 0.25-3.625 0.25s-3.625 0-3.625-0.25c0-0.25 0.088-0.25 3.625-0.25s3.625 0 3.625 0.25z"></path></symbol><symbol id="wpusb-reddit" viewBox="0 0 32 32"><path d="M32 16.018q0 1.036-0.527 1.884t-1.42 1.295q0.214 0.821 0.214 1.714 0 2.768-1.902 5.125t-5.188 3.723-7.143 1.366-7.134-1.366-5.179-3.723-1.902-5.125q0-0.839 0.196-1.679-0.911-0.446-1.464-1.313t-0.554-1.902q0-1.464 1.036-2.509t2.518-1.045q1.518 0 2.589 1.125 3.893-2.714 9.197-2.893l2.071-9.304q0.054-0.232 0.268-0.375t0.464-0.089l6.589 1.446q0.321-0.661 0.964-1.063t1.411-0.402q1.107 0 1.893 0.777t0.786 1.884-0.786 1.893-1.893 0.786-1.884-0.777-0.777-1.884l-5.964-1.321-1.857 8.429q5.357 0.161 9.268 2.857 1.036-1.089 2.554-1.089 1.482 0 2.518 1.045t1.036 2.509zM7.464 19.571q0 1.107 0.777 1.893t1.884 0.786 1.893-0.786 0.786-1.893-0.786-1.884-1.893-0.777q-1.089 0-1.875 0.786t-0.786 1.875zM21.929 25.911q0.196-0.196 0.196-0.464t-0.196-0.464q-0.179-0.179-0.446-0.179t-0.464 0.179q-0.732 0.75-2.161 1.107t-2.857 0.357-2.857-0.357-2.161-1.107q-0.196-0.179-0.464-0.179t-0.446 0.179q-0.196 0.179-0.196 0.455t0.196 0.473q0.768 0.768 2.116 1.214t2.188 0.527 1.625 0.080 1.625-0.080 2.188-0.527 2.116-1.214zM21.875 22.25q1.107 0 1.884-0.786t0.777-1.893q0-1.089-0.786-1.875t-1.875-0.786q-1.107 0-1.893 0.777t-0.786 1.884 0.786 1.893 1.893 0.786z"></path></symbol><symbol id="wpusb-reddit-square" viewBox="0 0 32 32"><path d="M3.735 0.177c-1.397 0.376-2.577 1.346-3.207 2.642-0.528 1.071-0.492 0.087-0.463 13.304 0.014 9.2 0.043 11.965 0.109 12.211 0.152 0.514 0.579 1.339 0.941 1.788 0.666 0.825 1.614 1.433 2.649 1.708 0.478 0.123 1.107 0.13 12.24 0.13s11.762-0.007 12.24-0.13c1.035-0.275 1.983-0.883 2.649-1.708 0.362-0.449 0.789-1.274 0.941-1.788 0.065-0.246 0.094-3.004 0.109-12.167 0.029-13.152 0.058-12.29-0.456-13.34-0.644-1.317-1.817-2.28-3.243-2.656-0.478-0.123-1.1-0.13-12.269-0.123-10.988 0-11.798 0.007-12.24 0.13zM24.371 7.155c0.84 0.384 1.173 0.869 1.173 1.723 0 0.832-0.405 1.433-1.238 1.824-0.398 0.188-0.521 0.21-0.905 0.181-0.565-0.051-1.107-0.311-1.448-0.717-0.261-0.304-0.485-0.818-0.485-1.122 0-0.145-0.101-0.181-1.354-0.485-1.658-0.405-2.186-0.514-2.215-0.478-0.036 0.036-0.796 2.143-1.1 3.033-0.13 0.376-0.261 0.746-0.29 0.811-0.043 0.116-0.007 0.13 0.333 0.13 0.883 0 2.816 0.405 3.93 0.825 0.268 0.101 0.796 0.347 1.187 0.543l0.702 0.362 0.261-0.174c0.702-0.463 1.715-0.528 2.475-0.152 0.47 0.224 1.013 0.782 1.23 1.259 0.239 0.521 0.224 1.433-0.036 1.99-0.109 0.224-0.355 0.572-0.55 0.76l-0.355 0.347-0.036 0.869c-0.029 0.702-0.072 0.955-0.232 1.361-0.992 2.57-4.090 4.459-8.020 4.886-0.905 0.101-3.091 0.101-3.93 0-0.68-0.080-1.462-0.268-2.128-0.507-0.413-0.152-1.346-0.673-1.419-0.789-0.029-0.043-0.268-0.188-0.543-0.326-0.955-0.478-1.998-1.462-2.591-2.447-0.449-0.738-0.622-1.361-0.637-2.28l-0.022-0.825-0.29-0.246c-0.174-0.152-0.391-0.449-0.528-0.738-0.217-0.434-0.239-0.543-0.232-1.064 0.014-1.021 0.536-1.86 1.404-2.273 0.333-0.152 0.499-0.188 1.057-0.188 0.615 0 0.695 0.014 1.165 0.261l0.507 0.261 0.572-0.319c1.6-0.869 2.685-1.158 5.465-1.433l0.405-0.043 0.224-0.449c0.311-0.608 0.622-1.491 0.767-2.15 0.166-0.753 0.695-2.244 0.796-2.244 0.051 0 0.999 0.217 2.114 0.478 1.896 0.449 2.019 0.47 2.092 0.347 0.21-0.376 0.746-0.84 1.122-0.977 0.521-0.181 0.912-0.145 1.6 0.174z"></path><path d="M22.858 7.821c-0.601 0.369-0.767 1.107-0.384 1.708 0.42 0.666 1.288 0.767 1.918 0.217 0.34-0.297 0.456-1.006 0.232-1.44-0.319-0.615-1.165-0.847-1.766-0.485z"></path><path d="M23.72 14.096l-0.391 0.152 0.514 0.478c0.594 0.55 1.129 1.252 1.383 1.802 0.101 0.21 0.21 0.369 0.253 0.355 0.123-0.043 0.398-0.478 0.478-0.767 0.116-0.413 0.087-0.738-0.101-1.136-0.21-0.449-0.572-0.76-1.079-0.919-0.485-0.152-0.572-0.152-1.057 0.036z"></path><path d="M6.811 14.133c-0.355 0.181-0.622 0.47-0.803 0.854-0.275 0.579-0.203 1.245 0.188 1.715l0.195 0.232 0.224-0.449c0.29-0.572 0.738-1.158 1.346-1.737 0.261-0.253 0.478-0.478 0.478-0.492 0-0.022-0.116-0.087-0.253-0.145-0.333-0.138-1.1-0.13-1.375 0.022z"></path><path d="M12.146 16.137c-0.63 0.304-0.724 0.478-0.753 1.303-0.014 0.507 0 0.565 0.203 0.818 0.514 0.644 1.433 0.782 2.085 0.304 0.811-0.601 0.832-1.679 0.036-2.323-0.232-0.188-0.42-0.275-0.68-0.304-0.319-0.043-0.427-0.022-0.89 0.203z"></path><path d="M18.53 16.101c-0.297 0.159-0.391 0.261-0.579 0.651-0.239 0.485-0.282 0.984-0.123 1.383 0.080 0.188 0.311 0.427 0.311 0.326 0-0.036 0.058-0.007 0.13 0.058 0.239 0.217 0.673 0.347 1.093 0.333 0.405-0.014 0.731-0.116 0.731-0.21 0-0.029 0.065-0.072 0.138-0.094 0.080-0.022 0.217-0.203 0.326-0.427 0.507-1.079-0.080-2.121-1.238-2.186-0.362-0.022-0.492 0.007-0.789 0.167z"></path><path d="M12.363 20.973c-0.166 0.166-0.094 0.398 0.203 0.659 0.282 0.261 0.854 0.601 0.963 0.572 0.029-0.007 0.051 0.022 0.051 0.072 0 0.043 0.022 0.058 0.051 0.036 0.022-0.029 0.087-0.014 0.145 0.029 0.051 0.043 0.094 0.058 0.094 0.029s0.051-0.014 0.109 0.036c0.065 0.051 0.13 0.072 0.159 0.051 0.022-0.029 0.087-0.014 0.138 0.029 0.058 0.043 0.145 0.065 0.203 0.043s0.123-0.022 0.152 0.007c0.065 0.065 0.297 0.087 1.375 0.123 0.984 0.036 1.802-0.065 1.983-0.246 0.072-0.072 0.166-0.109 0.21-0.094 0.094 0.029 0.594-0.246 0.68-0.376 0.029-0.043 0.058-0.058 0.058-0.029 0 0.058 0.21-0.094 0.485-0.355 0.188-0.181 0.217-0.47 0.058-0.601-0.123-0.101-0.615-0.036-0.615 0.080 0 0.043-0.094 0.109-0.217 0.145-0.116 0.043-0.217 0.109-0.217 0.152 0 0.036-0.029 0.043-0.072 0.022-0.036-0.022-0.072-0.007-0.072 0.029 0 0.043-0.022 0.072-0.051 0.065-0.116-0.029-0.717 0.109-0.811 0.181-0.13 0.109-0.195 0.116-1.274 0.188-0.688 0.043-1.035 0.036-1.296-0.036-0.195-0.043-0.405-0.072-0.456-0.051s-0.094 0-0.094-0.051c0-0.043-0.036-0.058-0.072-0.036-0.043 0.022-0.123-0.007-0.188-0.072s-0.166-0.101-0.224-0.080c-0.145 0.058-0.543-0.159-0.485-0.261 0.029-0.043 0.022-0.058-0.029-0.029-0.036 0.022-0.174-0.036-0.29-0.138-0.232-0.195-0.514-0.232-0.651-0.094z"></path></symbol><symbol id="wpusb-reddit-rounded" viewBox="0 0 32 32"><path d="M19.554 20.839q0.286 0.286 0 0.554-1.107 1.107-3.554 1.107t-3.554-1.107q-0.286-0.268 0-0.554 0.107-0.107 0.268-0.107t0.268 0.107q0.857 0.875 3.018 0.875 2.143 0 3.018-0.875 0.107-0.107 0.268-0.107t0.268 0.107zM14.071 17.607q0 0.661-0.464 1.125t-1.125 0.464-1.134-0.464-0.473-1.125q0-0.679 0.473-1.143t1.134-0.464 1.125 0.473 0.464 1.134zM21.125 17.607q0 0.661-0.473 1.125t-1.134 0.464-1.125-0.464-0.464-1.125 0.464-1.134 1.125-0.473 1.134 0.464 0.473 1.143zM25.607 15.464q0-0.875-0.625-1.5t-1.518-0.625-1.536 0.643q-2.321-1.607-5.554-1.714l1.125-5.054 3.571 0.804q0 0.661 0.464 1.125t1.125 0.464 1.134-0.473 0.473-1.134-0.473-1.134-1.134-0.473q-0.964 0-1.429 0.893l-3.946-0.875q-0.339-0.089-0.446 0.286l-1.232 5.571q-3.214 0.125-5.518 1.732-0.625-0.661-1.554-0.661-0.893 0-1.518 0.625t-0.625 1.5q0 0.625 0.33 1.143t0.884 0.786q-0.107 0.482-0.107 1 0 2.536 2.5 4.339t6.018 1.804q3.536 0 6.036-1.804t2.5-4.339q0-0.571-0.125-1.018 0.536-0.268 0.857-0.777t0.321-1.134zM32 16q0 3.25-1.268 6.214t-3.411 5.107-5.107 3.411-6.214 1.268-6.214-1.268-5.107-3.411-3.411-5.107-1.268-6.214 1.268-6.214 3.411-5.107 5.107-3.411 6.214-1.268 6.214 1.268 5.107 3.411 3.411 5.107 1.268 6.214z"></path></symbol><symbol id="wpusb-flipboard" viewBox="0 0 32 32"><path d="M0 16v16h10.667v-10.667h10.667v-10.667h10.667v-10.667h-32v16z"></path></symbol><symbol id="wpusb-flipboard-square" viewBox="0 0 32 32"><path d="M5.057 0.4c-1.771 0.486-3.314 1.743-4.2 3.486l-0.714 1.371v21.486l0.743 1.4c0.914 1.771 2.657 3.143 4.543 3.543 1.943 0.429 19.2 0.429 21.143 0 1.886-0.4 3.629-1.771 4.543-3.543l0.743-1.4v-21.486l-0.743-1.4c-0.914-1.771-2.657-3.143-4.543-3.543-2.143-0.457-19.743-0.371-21.514 0.086zM25.286 10v3l-6.143 0.171v5.971h-6v6h-6.286v-8.943c0-4.943 0.086-9.057 0.2-9.143 0.114-0.114 4.257-0.171 9.2-0.143l9.029 0.086v3z"></path></symbol><symbol id="wpusb-flipboard-rounded" viewBox="0 0 32 32"><path d="M14.5 0.075c-3.068 0.294-6.13 1.537-8.536 3.481-3.743 3.012-5.961 7.649-5.961 12.448 0 3.606 1.275 7.217 3.549 10.036 3.012 3.743 7.649 5.961 12.448 5.961 3.606 0 7.217-1.275 10.036-3.549 3.743-3.012 5.961-7.648 5.961-12.448 0-3.606-1.275-7.217-3.549-10.036-2.706-3.362-6.692-5.493-11.042-5.899-0.781-0.069-2.125-0.069-2.906 0.006zM25.123 11.317v2.687l-2.699 0.012-2.706 0.019-0.019 2.699-0.012 2.706-2.706 0.012-2.699 0.019-0.019 2.731-0.012 2.737h-5.436v-16.309h16.309v2.687z"></path></symbol><symbol id="wpusb-messenger" viewBox="0 0 30 32"><path d="M14.539 0.084c-0.922 0.046-2.103 0.224-2.954 0.448-0.25 0.066-0.616 0.158-0.815 0.209-0.866 0.219-2.276 0.82-3.29 1.4-2.735 1.568-4.807 3.794-6.090 6.549-0.968 2.062-1.39 4.201-1.283 6.467 0.051 1.064 0.214 1.996 0.56 3.178 0.229 0.784 0.28 0.917 0.667 1.772 0.657 1.456 1.487 2.668 2.745 3.992l0.759 0.794v3.544c0 2.898 0.010 3.544 0.066 3.544 0.036 0 0.306-0.153 0.596-0.336s0.57-0.351 0.616-0.372c0.046-0.015 0.336-0.188 0.637-0.377 0.754-0.468 1.421-0.876 1.716-1.044 0.137-0.076 0.392-0.224 0.56-0.336 0.173-0.107 0.519-0.316 0.774-0.463 0.25-0.148 0.647-0.387 0.876-0.535l0.423-0.27 0.85 0.183c1.416 0.3 1.976 0.362 3.376 0.362 1.349 0 2.113-0.081 3.285-0.356 0.311-0.071 0.723-0.163 0.917-0.204 0.199-0.041 0.677-0.204 1.069-0.356s0.856-0.336 1.029-0.402c0.178-0.066 0.499-0.214 0.713-0.336 0.219-0.117 0.57-0.311 0.779-0.423 0.499-0.275 1.451-0.927 1.93-1.324 1.849-1.517 3.259-3.351 4.186-5.434 0.219-0.489 0.413-0.962 0.433-1.044 0.015-0.081 0.107-0.413 0.204-0.733 0.372-1.278 0.535-2.388 0.535-3.692 0-1.482-0.148-2.48-0.596-3.997-0.219-0.733-0.326-1.018-0.698-1.803-1.283-2.755-3.356-4.98-6.090-6.549-1.013-0.581-2.429-1.187-3.29-1.4-0.194-0.051-0.514-0.132-0.713-0.188-1.273-0.341-3.111-0.535-4.481-0.469zM18.057 14.195c0.402-0.229 1.024-0.57 2.439-1.36 0.423-0.234 1.039-0.575 1.375-0.764s0.957-0.53 1.375-0.764c0.423-0.234 0.922-0.514 1.115-0.621s0.367-0.188 0.392-0.183c0.020 0.010-0.764 0.896-1.747 1.976-0.978 1.080-2.185 2.409-2.679 2.954s-1.166 1.278-1.487 1.63c-0.326 0.351-0.906 0.988-1.293 1.416l-0.708 0.784-3.987-3.987-0.535 0.3c-0.29 0.163-0.871 0.489-1.293 0.723-0.418 0.234-1.039 0.575-1.375 0.764s-0.952 0.53-1.375 0.764c-0.418 0.234-1.013 0.565-1.324 0.738-0.794 0.448-1.197 0.657-1.217 0.631-0.010-0.010 0.438-0.524 1.003-1.141 0.56-0.616 1.446-1.589 1.966-2.164 0.519-0.57 1.324-1.451 1.787-1.961 0.463-0.504 1.365-1.497 2.006-2.21l1.166-1.283 1.996 1.991 1.996 1.996 0.402-0.229z"></path></symbol><symbol id="wpusb-messenger-square" viewBox="0 0 32 32"><path d="M6.598 0.126c-1.865 0.237-3.137 0.822-4.377 2.031-0.98 0.956-1.612 2.118-1.952 3.571-0.142 0.601-0.15 1.138-0.15 10.232 0 8.976 0.008 9.64 0.142 10.232 0.553 2.457 2.236 4.385 4.543 5.223 1.122 0.411 1.383 0.427 11.117 0.427 9.047 0 9.845-0.024 10.785-0.284 1.114-0.316 2.212-0.964 3.050-1.801 1.161-1.169 1.809-2.505 2.007-4.156 0.111-0.909 0.111-18.37 0-19.279-0.363-3.018-2.536-5.397-5.531-6.068-0.537-0.119-1.509-0.134-9.995-0.142-5.175-0.008-9.505 0-9.639 0.016zM18.37 4.417c0.98 0.198 1.659 0.395 2.37 0.679 4.938 1.975 7.941 6.629 7.475 11.575-0.427 4.591-3.619 8.407-8.296 9.924-1.406 0.458-2.489 0.601-4.196 0.569-1.13-0.024-1.675-0.079-2.378-0.221l-0.924-0.182-0.498 0.277c-0.277 0.158-0.68 0.379-0.901 0.498-0.213 0.126-0.664 0.371-0.988 0.553-1.193 0.672-1.643 0.909-1.73 0.909-0.063 0-0.087-0.656-0.087-2.197v-2.189l-0.324-0.237c-0.553-0.403-1.746-1.707-2.252-2.449-1.327-1.975-1.952-3.943-1.952-6.202 0-3.642 1.77-6.993 4.875-9.189 1.746-1.24 3.429-1.873 6.092-2.299 0.569-0.087 2.939 0.032 3.714 0.182z"></path><path d="M23.688 12.547c-0.024 0.071-2.647 1.549-5.104 2.876l-0.735 0.395-1.161-1.209c-0.64-0.672-1.351-1.414-1.58-1.651l-0.411-0.435-0.419 0.435c-0.229 0.237-1.209 1.288-2.189 2.331-0.972 1.043-1.825 1.92-1.896 1.952-0.063 0.032-0.079 0.055-0.040 0.055 0.047 0.008-0.174 0.253-0.474 0.545-0.806 0.766-1.699 1.73-1.699 1.833 0 0.047 0.332-0.087 0.727-0.3 1.335-0.703 2.394-1.296 2.513-1.391 0.063-0.055 0.348-0.229 0.632-0.379 0.284-0.158 0.695-0.379 0.909-0.498 0.221-0.119 0.608-0.332 0.869-0.474l0.474-0.261 1.082 1.161c1.438 1.533 1.817 1.936 1.967 2.046 0.103 0.079 0.174 0.040 0.435-0.205 0.292-0.292 1.264-1.343 1.47-1.604 0.055-0.071 0.387-0.427 0.735-0.79s0.988-1.035 1.414-1.493c0.435-0.458 1.225-1.28 1.762-1.825 0.798-0.822 0.948-1.019 0.861-1.090-0.063-0.055-0.126-0.063-0.142-0.024z"></path></symbol><symbol id="wpusb-messenger-rounded" viewBox="0 0 32 32"><path d="M14.5 0.075c-3.068 0.294-6.13 1.537-8.536 3.481-3.743 3.012-5.961 7.649-5.961 12.448 0 3.606 1.275 7.217 3.549 10.036 3.012 3.743 7.649 5.961 12.448 5.961 3.606 0 7.217-1.275 10.036-3.549 3.743-3.012 5.961-7.648 5.961-12.448 0-3.606-1.275-7.217-3.549-10.036-2.706-3.362-6.692-5.493-11.042-5.899-0.781-0.069-2.125-0.069-2.906 0.006zM25.317 8.373l0.15 0.119-0.019 5.305-0.019 5.299-0.156 0.144c-0.15 0.131-0.2 0.137-1.387 0.137h-1.231l0.019 1.406c0.019 1.312 0.012 1.406-0.094 1.406-0.063 0-0.744-0.631-1.518-1.406l-1.406-1.406h-9.104l-0.362-0.362v-10.454l0.156-0.15 0.15-0.156h7.336c7.142 0 7.342 0.006 7.486 0.119zM9.689 16.847c0 2.087 0.012 2.431 0.1 2.612 0.206 0.431 0.1 0.419 4.28 0.419h3.749l-0.019 1.412c-0.019 1.312-0.025 1.418-0.137 1.5-0.106 0.075-0.619 0.087-3.031 0.087h-2.906l-1.475 1.468c-0.806 0.806-1.506 1.468-1.55 1.468-0.056 0-0.075-0.369-0.087-1.456l-0.019-1.45-0.95-0.031c-0.731-0.025-0.975-0.050-1.044-0.125-0.081-0.081-0.094-0.637-0.1-4.080-0.013-3.712 0-3.999 0.1-4.112s0.206-0.119 1.6-0.119h1.487v2.406z"></path><path d="M16.137 12.029c-0.181 0.219-0.406 0.481-0.5 0.581-0.094 0.094-0.444 0.5-0.775 0.9s-0.769 0.906-0.969 1.131c-0.2 0.219-0.431 0.487-0.512 0.587s-0.206 0.25-0.281 0.331l-0.131 0.15 0.187-0.106c0.106-0.056 0.581-0.344 1.062-0.637 0.481-0.3 0.962-0.587 1.062-0.65 0.106-0.056 0.406-0.237 0.669-0.4 0.269-0.162 0.525-0.287 0.575-0.275 0.044 0.012 0.594 0.512 1.218 1.119l1.137 1.1 0.731-0.75c1.244-1.281 2.35-2.431 2.45-2.543 0.050-0.056 0.181-0.2 0.281-0.306 0.187-0.206 0.175-0.2-0.5 0.131-2.181 1.087-2.887 1.425-2.956 1.425-0.038 0-0.569-0.487-1.169-1.081-0.606-0.587-1.131-1.081-1.175-1.094-0.044-0.006-0.225 0.169-0.406 0.387z"></path></symbol></defs></svg><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><style id="vw-custom-font" type="text/css">@font-face{font-family:'custom_font_1';src:url(https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Bitter-Regular.otf) format('truetype')}@font-face{font-family:'custom_font_2';src:url(https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Bitter-Bold.otf) format('truetype')}</style><style type="text/css">.admin-bar .mm-page{padding-top:32px!important}@media screen and (max-width:782px){.admin-bar .mm-page{padding-top:46px!important}}html{margin-top:0px!important}* html body{margin-top:0px!important}@media screen and (max-width:782px){html{margin-top:0px!important}* html body{margin-top:0px!important}}a,a:hover,a:focus,.vw-page-title-box .vw-label,.vw-post-categories a,.vw-page-subtitle,.vw-breaking-news-date,.vw-date-box-date,.vw-post-style-classic .vw-post-box-title a:hover,.vw-post-likes-count.vw-post-liked .vw-icon,.vw-menu-location-bottom .main-menu-link:hover,.vw-accordion-header.ui-accordion-header-active span,.vw-404-text,#wp-calendar thead,.vw-accordion .ui-state-hover span,.vw-breadcrumb a:hover,h1 em,h2 em,h3 em,h4 em,h5 em,h6 em,.vw-post-share-big-number .vw-number{color:#54acc8}.vw-site-social-profile-icon:hover,.vw-breaking-news-label,.vw-author-socials a:hover,.vw-post-style-box:hover,.vw-post-box:hover .vw-post-format-icon i,.vw-gallery-direction-button:hover,.widget_tag_cloud .tagcloud a:hover,.vw-page-navigation-pagination .page-numbers:hover,.vw-page-navigation-pagination .page-numbers.current,#wp-calendar tbody td:hover,.vw-widget-category-post-count,.vwspc-section-full-page-link:hover .vw-button,.vw-tag-links a,.vw-hamburger-icon:hover,.pace .pace-progress,.vw-review-score-percentage .vw-review-item-score,.vw-review-score-points .vw-review-item-score,.vw-pricing-featured .vw-pricing-title,.vw-menu-location-top .menu-item-depth-0:after,.no-touch input[type=button]:hover,.no-touch input[type=submit]:hover,.no-touch button:hover,.no-touch .vw-button:hover,.no-touch .woocommerce a.button:hover,.no-touch .woocommerce button.button:hover,.no-touch .woocommerce input.button:hover,.no-touch .woocommerce #respond input#submit:hover,.vw-breaking-news-title,.vw-quote-icon,.vw-dropcap-circle,.vw-dropcap-box,.vw-accordion .ui-icon:before,.vw-post-categories .vw-sticky-link,.no-touch .vw-swiper-arrow-left:hover,.no-touch .vw-swiper-arrow-right:hover,.vw-post-categories>div,.vw-previous-link-page:hover,.vw-next-link-page:hover,.vw-review-summary-bar .vw-review-score-bar,.vw-review-box-summary .vw-review-total-score,.vw-author-socials .vw-icon-social,.vw-instant-search-buton:hover,.vw-scroll-to-top{background-color:#54acc8}.vw-about-author-section .vw-author-name,.vw-post-meta-large .vw-date-box,#wp-calendar caption,.vw-widget-feedburner-text,.vw-login-title,.widget_search label,.vw-author-socials .vw-icon-social,.vw-tabs.vw-style-top-tab .vw-tab-titles,.vw-fixed-tab .vw-fixed-tab-title:hover,.vw-fixed-tab .vw-fixed-tab-title.is-active,.vw-site-footer{border-color:#54acc8}.vw-tabs.vw-style-top-tab .vw-tab-title.active{background-color:#54acc8;border-color:#54acc8}input[type=button],input[type=submit],button,.vw-button,.woocommerce a.button,.woocommerce button.button,.woocommerce input.button,.woocommerce #respond input#submit,.vw-header-font-family,.vw-pricing-price,.vw-quote,blockquote,.vw-copyright,.vw-mega-menu-type-links-4-cols .menu-item-depth-1>.menu-link{font-family:Oswald}.vw-breaking-news-link{font-family:Bitter}.vw-page-title-section.vw-has-background .col-sm-12{padding-top:200px}.vw-menu-location-main .main-menu-link{font-size:14px}p,h1,h2,h3,h4,h5,h6{text-transform:inherit!important}.sub-menu-wrapper{left:15px!important;right:15px!important}.vw-featured-image{max-width:50%;margin-right:20px;margin-bottom:10px!important;float:left}.wp-caption.alignnone,a img.alignnone{margin:0 20px 0 0;float:left}.vw-post-categories{display:none!important}body.vw-site-layout-boxed .vw-site-wrapper{margin-top:0}.vw-post-box .vw-post-box-title{margin-top:15px!important}.post-password-form{display:none}#wpmem_login .link-text{margin-top:20px}#wpmem_reg legend,#wpmem_login legend{display:none}.ubm_premium_banner{margin-bottom:15px}.qtranxs-available-languages-message{display:none}.alm-listing li{background:#fff;padding:20px 20px 20px 20px}.alm-listing li img{position:relative;width:100%}.vw-post-share-box{display:none}.vw-post-style-small-top-thumbnail .vw-post-box-title{height:50px;overflow:hidden}[:sm].vw-site-header,.vw-top-bar,.vw-site-footer,.googlepublisherpluginad,.vw-breaking-news-bar,.vw-breadcrumb,#text-17{display:none}[:pb] [:sm].vw-post-box{padding:20px;border:2px solid #ccc;background:#fff}[:pb] [:sm].vw-breaking-news-bar+.vw-page-wrapper{background:#ccc}[:pb] [:sm].vw-main-post .entry-title,.vw-post-meta,.vw-post-content,.vw-related-posts-title,.widget-title,.vw-post-style-small-left-thumbnail.vw-post-box{padding:10px;background:#fff}[:pb]</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://gazetaguacuana.com.br/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
  ga('create', 'UA-65765461-1', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" title="dynamic-css" class="options-output">.vw-site-header-inner{padding-top:15px;padding-bottom:10px}h1,h2,h3,h4,h5,h6,.vw-header-font,.vw-social-counter-count,.vw-page-navigation-pagination .page-numbers,#wp-calendar caption,.vw-accordion-header-text,.vw-tab-title,.vw-post-categories,.vw-review-item-title,.vw-previous-link-page,.vw-next-link-page,#bbpress-forums .bbp-topic-title .bbp-topic-permalink,#bbpress-forums .bbp-forum-info .bbp-forum-title,#bbpress-forums #bbp-user-wrapper h2.entry-title,.widget.widget_display_topics li .bbp-forum-title,.widget.widget_display_replies li .bbp-forum-title{font-family:Oswald;text-transform:uppercase;letter-spacing:0;font-weight:400;font-style:normal;color:#3e3e3e;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading h1,h2,h3,h4,h5,h6,.vw-header-font,.wf-loading .vw-social-counter-count,.wf-loading .vw-page-navigation-pagination .page-numbers,.wf-loading #wp-calendar caption,.wf-loading .vw-accordion-header-text,.wf-loading .vw-tab-title,.wf-loading .vw-post-categories,.wf-loading .vw-review-item-title,.wf-loading .vw-previous-link-page,.vw-next-link-page,.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink,#bbpress-forums .bbp-forum-info .bbp-forum-title,.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.wf-loading .widget.widget_display_topics li .bbp-forum-title,.widget.widget_display_replies li .bbp-forum-title,{opacity:0}.ie.wf-loading h1,h2,h3,h4,h5,h6,.vw-header-font,.ie.wf-loading .vw-social-counter-count,.ie.wf-loading .vw-page-navigation-pagination .page-numbers,.ie.wf-loading #wp-calendar caption,.ie.wf-loading .vw-accordion-header-text,.ie.wf-loading .vw-tab-title,.ie.wf-loading .vw-post-categories,.ie.wf-loading .vw-review-item-title,.ie.wf-loading .vw-previous-link-page,.vw-next-link-page,.ie.wf-loading #bbpress-forums .bbp-topic-title .bbp-topic-permalink,#bbpress-forums .bbp-forum-info .bbp-forum-title,.ie.wf-loading #bbpress-forums #bbp-user-wrapper h2.entry-title,.ie.wf-loading .widget.widget_display_topics li .bbp-forum-title,.widget.widget_display_replies li .bbp-forum-title,{visibility:hidden}.vw-menu-location-main .main-menu-link{font-family:Oswald;text-transform:uppercase;letter-spacing:1px;font-weight:400;font-style:normal;font-size:14px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading .vw-menu-location-main .main-menu-link,{opacity:0}.ie.wf-loading .vw-menu-location-main .main-menu-link,{visibility:hidden}body,cite{font-family:Bitter;font-weight:400;font-style:normal;color:#666;font-size:14px;opacity:1;visibility:visible;-webkit-transition:opacity 0.24s ease-in-out;-moz-transition:opacity 0.24s ease-in-out;transition:opacity 0.24s ease-in-out}.wf-loading body,.wf-loading cite,{opacity:0}.ie.wf-loading body,.ie.wf-loading cite,{visibility:hidden}.vw-logo-link{margin-top:5px;margin-right:0;margin-bottom:8px;margin-left:0}.vw-site-header,.vw-site-header-background{background-color:#fff}.vw-site-wrapper,.vw-page-navigation-pagination{background-color:#fff}.vw-top-bar{background:#fff}.vw-menu-location-top .main-menu-link{color:#888}.vw-menu-location-top .main-menu-link:hover{color:#3e3e3e}.vw-menu-location-top .sub-menu,.vw-menu-location-top .main-menu-item:hover .main-menu-link{background:#fff}.vw-menu-location-top .sub-menu-link{color:#111}.vw-menu-location-top .sub-menu-link:hover{color:#888}.vw-menu-location-top .sub-menu-link:hover{background:#f5f5f5}.vw-menu-main-inner{background:#002547}.vw-menu-location-main .main-menu-link{color:#fff}.vw-menu-location-main .main-menu-link:hover{color:#fff}.vw-menu-location-main .main-menu-item:hover .main-menu-link{background:#54acc8}.vw-menu-location-main .sub-menu{background:#fff}.vw-menu-location-main .sub-menu-link{color:#111}.vw-menu-location-main .sub-menu-link:hover{color:#888}.vw-menu-location-main .sub-menu-link:hover{background:#f5f5f5}.vw-site-footer{background-color:#0c3e68}.vw-site-footer-sidebars h1,.vw-site-footer-sidebars h2,.vw-site-footer-sidebars h3,.vw-site-footer-sidebars h4,.vw-site-footer-sidebars h5,.vw-site-footer-sidebars h6,.vw-site-footer-sidebars .widget-title,.vw-site-footer-sidebars .vw-widget-category-title,.vw-site-footer-sidebars .vw-social-counter-count{color:#fff}.vw-site-footer-sidebars{color:#dcdcdc}.vw-bottom-bar{background:#0c3e68}.vw-bottom-bar{color:#b4b4b4}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-37378973-8"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37378973-8');</script> </head><body data-rsssl=1 id="site-top" class="post-template-default single single-post postid-101139 single-format-standard wpusb-position-fixed-active vw-site-enable-sticky-menu vw-blog-enable-masonry-layout vw-enable-kenburns vw-site-layout-boxed vw-post-layout-custom-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive"><div class="vw-site-wrapper"><div class="vw-top-bar"><div class="container"><div class="row"><div class="col-sm-12"><div class="vw-top-bar-inner"><div class="vw-top-bar-left"><nav class="vw-menu-top-wrapper"><ul id="menu-topo" class="vw-menu vw-menu-location-top vw-menu-type-text clearfix"><li class="nav-menu-item-1026 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gazetaguacuana.com.br/login/" class="menu-link main-menu-link"><span>Login</span></a></li><li class="nav-menu-item-1025 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gazetaguacuana.com.br/perfil-de-usuario/" class="menu-link main-menu-link"><span>Área do Usuário</span></a></li><li class="nav-menu-item-1437 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gazetaguacuana.com.br/contato/" class="menu-link main-menu-link"><span>Contato</span></a></li><li class="nav-menu-item-2223 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gazetaguacuana.com.br/assine-a-gazeta/" class="menu-link main-menu-link"><span>Assine a Gazeta</span></a></li></ul></nav></div><div class="vw-top-bar-right"> <span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/gazetaguacuana" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/+GazetaguacuanaBr" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/GazetaguacuanaBr" title="Youtube"><i class="vw-icon icon-social-youtube"></i></a></span> <a class="vw-instant-search-buton main-menu-link"><i class="vw-icon icon-entypo-search"></i></a></div></div></div></div></div></div><header class="vw-site-header vw-site-header-style-centered-logo" itemscope itemtype="http://schema.org/WPHeader"><div class="container"><div class="row"><div class="col-sm-12"><div class="vw-site-header-inner"><div class="vw-logo-wrapper" itemscope itemtype="http://schema.org/Organization"> <a class="vw-logo-link" href="https://gazetaguacuana.com.br" itemprop="url"> <img class="vw-logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20111'%3E%3C/svg%3E" width="600" height="111" alt="Gazeta Guaçuana" itemprop="logo" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png"><noscript><img class="vw-logo" src="https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png" width="600" height="111" alt="Gazeta Guaçuana"  itemprop="logo" ></noscript></a></div><div class="vw-mobile-nav-button-wrapper"> <span class="vw-mobile-nav-button"> <span class="vw-hamburger-icon"><span></span></span> </span></div></div></div></div></div><nav id="vw-menu-main" class="vw-menu-main-wrapper" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="container"><div class="row"><div class="col-sm-12"><div class="vw-menu-main-inner"><ul id="menu-principal" class="vw-menu vw-menu-location-main vw-menu-type-mega-post"><li class="nav-menu-item-658 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-25"><a href="https://gazetaguacuana.com.br/category/politica/" class="menu-link main-menu-link" itemprop="url"><span>Política</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix"><li class="col-xs-12"><div class="vw-post-loop vw-post-loop-box-grid-3-col"><div class="row"><div class="col-sm-12"><div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3"><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-15T09:04:12-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/admin/" title="Posts by Gazeta Guaçuana" rel="author" itemprop="name">Gazeta Guaçuana</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-36 vw-category-link vw-cat-id-25" href="https://gazetaguacuana.com.br/category/politica/" title="View all posts in Política" rel="category">Política</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/vereadores-vao-ajudar-santa-casa-pagar-salarios-e-13o/" class="" itemprop="url"> Vereadores vão ajudar Santa Casa pagar salários e 13º </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/vereadores-vao-ajudar-santa-casa-pagar-salarios-e-13o/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/reunião-santa-casa-1-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/reunião-santa-casa-1-300x200.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/reunião-santa-casa-1.jpg 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/reunião-santa-casa-1-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/reunião-santa-casa-1-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/reunião-santa-casa-1-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/reunião-santa-casa-1-300x200.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/reunião-santa-casa-1.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" /></noscript> </a></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-14T08:40:58-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/juliana/" title="Posts by Juliana Domingues" rel="author" itemprop="name">Juliana Domingues</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-36 vw-category-link vw-cat-id-25" href="https://gazetaguacuana.com.br/category/politica/" title="View all posts in Política" rel="category">Política</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/antienchente-obra-depende-de-liberacao-de-recurso/" class="" itemprop="url"> Antienchente: Obra depende de liberação de recurso </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/antienchente-obra-depende-de-liberacao-de-recurso/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/176_Alagamento-Santa-Terezinha-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/176_Alagamento-Santa-Terezinha-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-14T08:30:22-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/juliana/" title="Posts by Juliana Domingues" rel="author" itemprop="name">Juliana Domingues</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-36 vw-category-link vw-cat-id-25" href="https://gazetaguacuana.com.br/category/politica/" title="View all posts in Política" rel="category">Política</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/vereadores-culpam-prefeito-por-enchente/" class="" itemprop="url"> Vereadores culpam prefeito por enchente </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/vereadores-culpam-prefeito-por-enchente/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/127_Sessão-de-Câmara-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/127_Sessão-de-Câmara-300x199.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/127_Sessão-de-Câmara-750x497.jpg 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/127_Sessão-de-Câmara-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/127_Sessão-de-Câmara-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/127_Sessão-de-Câmara-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/127_Sessão-de-Câmara-300x199.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/127_Sessão-de-Câmara-750x497.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" /></noscript> </a></div></div></div></div></div></div></div></li></ul></div></li><li class="nav-menu-item-656 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-26"><a href="https://gazetaguacuana.com.br/category/cidade/" class="menu-link main-menu-link" itemprop="url"><span>Cidade</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix"><li class="col-xs-12"><div class="vw-post-loop vw-post-loop-box-grid-3-col"><div class="row"><div class="col-sm-12"><div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3"><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-18T13:22:29-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/fabricio/" title="Posts by Fabricio Moraes" rel="author" itemprop="name">Fabricio Moraes</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-26" href="https://gazetaguacuana.com.br/category/cidade/" title="View all posts in Cidade" rel="category">Cidade</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/cancoes-e-momentos-e-tema-de-concerto-da-osji/" class="" itemprop="url"> “Canções e Momentos” é tema de concerto da OSJI </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/cancoes-e-momentos-e-tema-de-concerto-da-osji/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-300x200.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-768x511.jpg 768w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-750x499.jpg 750w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra.jpg 960w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-300x200.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-768x511.jpg 768w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-750x499.jpg 750w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra.jpg 960w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" /></noscript> </a></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-18T13:17:49-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-26" href="https://gazetaguacuana.com.br/category/cidade/" title="View all posts in Cidade" rel="category">Cidade</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/avenida-das-torres-area-ao-entorno-de-novos-lotes-tera-melhorias-orcadas-em-r-960-mil/" class="" itemprop="url"> Avenida das Torres: Área ao entorno de novos lotes terá melhorias orçadas em R$ 960 mil </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/avenida-das-torres-area-ao-entorno-de-novos-lotes-tera-melhorias-orcadas-em-r-960-mil/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-18T08:46:09-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-26" href="https://gazetaguacuana.com.br/category/cidade/" title="View all posts in Cidade" rel="category">Cidade</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/transito-sov-conclui-primeira-etapa-de-acoes/" class="" itemprop="url"> Trânsito: SOV conclui primeira etapa de ações </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/transito-sov-conclui-primeira-etapa-de-acoes/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a></div></div></div></div></div></div></div></li></ul></div></li><li class="nav-menu-item-657 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-27"><a href="https://gazetaguacuana.com.br/category/policia/" class="menu-link main-menu-link" itemprop="url"><span>Polícia</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix"><li class="col-xs-12"><div class="vw-post-loop vw-post-loop-box-grid-3-col"><div class="row"><div class="col-sm-12"><div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3"><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-17T18:00:57-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/roberta-lopes/" title="Posts by Roberta Lopes" rel="author" itemprop="name">Roberta Lopes</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-36 vw-category-link vw-cat-id-27" href="https://gazetaguacuana.com.br/category/policia/" title="View all posts in Polícia" rel="category">Polícia</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/golpe-mogi-guacu-tambem-tem-vitimas-de-falso-investimento/" class="" itemprop="url"> Golpe: Mogi Guaçu também tem vítimas de falso investimento </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/golpe-mogi-guacu-tambem-tem-vitimas-de-falso-investimento/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2018/10/024_Central-Policia-Judiciária-Plantão-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2018/10/024_Central-Policia-Judiciária-Plantão-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-17T14:20:11-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/roberta-lopes/" title="Posts by Roberta Lopes" rel="author" itemprop="name">Roberta Lopes</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-36 vw-category-link vw-cat-id-27" href="https://gazetaguacuana.com.br/category/policia/" title="View all posts in Polícia" rel="category">Polícia</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/ocupantes-de-carro-ficam-feridos-apos-capotamento/" class="" itemprop="url"> Ocupantes de carro ficam feridos após capotamento </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/ocupantes-de-carro-ficam-feridos-apos-capotamento/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/107_Capotamento-SP-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/107_Capotamento-SP-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-15T11:24:45-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/roberta-lopes/" title="Posts by Roberta Lopes" rel="author" itemprop="name">Roberta Lopes</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-36 vw-category-link vw-cat-id-27" href="https://gazetaguacuana.com.br/category/policia/" title="View all posts in Polícia" rel="category">Polícia</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/pm-recebeu-novos-veiculos-do-governo-do-estado/" class="" itemprop="url"> PM recebeu novos veículos do Governo do Estado </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/pm-recebeu-novos-veiculos-do-governo-do-estado/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/264_Viatura-Nova-Policia-Militar-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/264_Viatura-Nova-Policia-Militar-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a></div></div></div></div></div></div></div></li></ul></div></li><li class="nav-menu-item-816 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-31"><a href="https://gazetaguacuana.com.br/category/opiniao/" class="menu-link main-menu-link" itemprop="url"><span>Opinião</span></a><div class="sub-menu-wrapper"><ul class="sub-menu menu-odd  menu-depth-1"><li class="nav-menu-item-575 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/editorial/" class="menu-link sub-menu-link" itemprop="url"><span>Editorial</span></a></li><li class="nav-menu-item-577 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/artigos/" class="menu-link sub-menu-link" itemprop="url"><span>Artigos</span></a><div class="sub-menu-wrapper"></div></li><li class="nav-menu-item-660 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/conta-tudo/" class="menu-link sub-menu-link" itemprop="url"><span>Conta Tudo</span></a></li><li class="nav-menu-item-661 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/tome-nota/" class="menu-link sub-menu-link" itemprop="url"><span>Tome Nota</span></a></li></ul><ul class="sub-posts clearfix"><li class="col-xs-12"><div class="vw-post-loop vw-post-loop-box-grid-3-col"><div class="row"><div class="col-sm-12"><div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3"><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-14T07:22:13-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/admin/" title="Posts by Gazeta Guaçuana" rel="author" itemprop="name">Gazeta Guaçuana</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-24" href="https://gazetaguacuana.com.br/category/artigos/" title="View all posts in Artigos" rel="category">Artigos</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-24 vw-category-link vw-cat-id-31" href="https://gazetaguacuana.com.br/category/opiniao/" title="View all posts in Opinião" rel="category">Opinião</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/artigo-carta-aberta-ao-governador-do-estado-de-sp/" class="" itemprop="url"> Artigo: Carta aberta ao governador do Estado de SP </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/artigo-carta-aberta-ao-governador-do-estado-de-sp/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2015/08/Artigo1-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2015/08/Artigo1-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-07T11:42:06-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/admin/" title="Posts by Gazeta Guaçuana" rel="author" itemprop="name">Gazeta Guaçuana</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-23" href="https://gazetaguacuana.com.br/category/editorial/" title="View all posts in Editorial" rel="category">Editorial</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-23 vw-category-link vw-cat-id-31" href="https://gazetaguacuana.com.br/category/opiniao/" title="View all posts in Opinião" rel="category">Opinião</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/editorial-a-corrida-comecou/" class="" itemprop="url"> Editorial: A corrida começou </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/editorial-a-corrida-comecou/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/187_Reunião-PL-Daniel-Rossi-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/187_Reunião-PL-Daniel-Rossi-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-07T09:24:53-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/admin/" title="Posts by Gazeta Guaçuana" rel="author" itemprop="name">Gazeta Guaçuana</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-31" href="https://gazetaguacuana.com.br/category/opiniao/" title="View all posts in Opinião" rel="category">Opinião</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-31 vw-category-link vw-cat-id-29" href="https://gazetaguacuana.com.br/category/tome-nota/" title="View all posts in Tome Nota" rel="category">Tome Nota</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/tome-nota-da-edicao-de-sabado-dia-7-6/" class="" itemprop="url"> Tome Nota da edição de sábado, dia 7 </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/tome-nota-da-edicao-de-sabado-dia-7-6/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/256_Partido-Podemos-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/256_Partido-Podemos-300x199.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/256_Partido-Podemos-750x497.jpg 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/256_Partido-Podemos-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/256_Partido-Podemos-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/256_Partido-Podemos-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/256_Partido-Podemos-300x199.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/256_Partido-Podemos-750x497.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" /></noscript> </a></div></div></div></div></div></div></div></li></ul></div></li><li class="nav-menu-item-474 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-3"><a href="https://gazetaguacuana.com.br/category/caderno-c/" class="menu-link main-menu-link" itemprop="url"><span>Caderno C</span></a><div class="sub-menu-wrapper"><ul class="sub-menu menu-odd  menu-depth-1"><li class="nav-menu-item-562 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/caderno-c/novelas/" class="menu-link sub-menu-link" itemprop="url"><span>Novelas</span></a></li><li class="nav-menu-item-563 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/caderno-c/variedades/" class="menu-link sub-menu-link" itemprop="url"><span>Variedades</span></a></li></ul><ul class="sub-posts clearfix"><li class="col-xs-12"><div class="vw-post-loop vw-post-loop-box-grid-3-col"><div class="row"><div class="col-sm-12"><div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3"><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-19T08:18:10-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/juliana/" title="Posts by Juliana Domingues" rel="author" itemprop="name">Juliana Domingues</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://gazetaguacuana.com.br/category/caderno-c/" title="View all posts in Caderno C" rel="category">Caderno C</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-16" href="https://gazetaguacuana.com.br/category/caderno-c/cinema/" title="View all posts in Cinema" rel="category">Cinema</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-16 vw-category-link vw-cat-id-15" href="https://gazetaguacuana.com.br/category/caderno-c/cultura/" title="View all posts in Cultura" rel="category">Cultura</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-16 vw-category-link vw-cat-id-15 vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/star-wars-e-a-principal-estreia-da-semana/" class="" itemprop="url"> Star Wars é a principal estreia da semana </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/star-wars-e-a-principal-estreia-da-semana/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-15T10:20:27-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://gazetaguacuana.com.br/category/caderno-c/" title="View all posts in Caderno C" rel="category">Caderno C</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-15" href="https://gazetaguacuana.com.br/category/caderno-c/cultura/" title="View all posts in Cultura" rel="category">Cultura</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/jorge-pacobello-lanca-livro-devocional/" class="" itemprop="url"> Jorge Pacobello lança livro devocional </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/jorge-pacobello-lanca-livro-devocional/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/185_Lançamento-Livro-Jorge-Pacobello-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/185_Lançamento-Livro-Jorge-Pacobello-300x199.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/185_Lançamento-Livro-Jorge-Pacobello-750x497.jpg 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/185_Lançamento-Livro-Jorge-Pacobello-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/185_Lançamento-Livro-Jorge-Pacobello-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/185_Lançamento-Livro-Jorge-Pacobello-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/185_Lançamento-Livro-Jorge-Pacobello-300x199.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/185_Lançamento-Livro-Jorge-Pacobello-750x497.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" /></noscript> </a></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-15T07:00:07-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://gazetaguacuana.com.br/category/caderno-c/" title="View all posts in Caderno C" rel="category">Caderno C</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-15" href="https://gazetaguacuana.com.br/category/caderno-c/cultura/" title="View all posts in Cultura" rel="category">Cultura</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/grupo-da-estacao-se-apresenta-neste-domingo-2/" class="" itemprop="url"> Grupo da Estação se apresenta neste domingo </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/grupo-da-estacao-se-apresenta-neste-domingo-2/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/048_Samba-Estação-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/048_Samba-Estação-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a></div></div></div></div></div></div></div></li></ul></div></li><li class="nav-menu-item-476 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-2"><a href="https://gazetaguacuana.com.br/category/caderno-multi/" class="menu-link main-menu-link" itemprop="url"><span>Caderno Multi</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix"><li class="col-xs-12"><div class="vw-post-loop vw-post-loop-box-grid-3-col"><div class="row"><div class="col-sm-12"><div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3"><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-14T08:49:08-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://gazetaguacuana.com.br/category/caderno-multi/" title="View all posts in Caderno Multi" rel="category">Caderno Multi</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/presepio-e-o-principal-simbolo-do-natal/" class="" itemprop="url"> Presépio é o principal símbolo do Natal </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/presepio-e-o-principal-simbolo-do-natal/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/217_Multi-Presépio-Natal-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/217_Multi-Presépio-Natal-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-07T08:21:06-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/roberta-lopes/" title="Posts by Roberta Lopes" rel="author" itemprop="name">Roberta Lopes</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://gazetaguacuana.com.br/category/caderno-multi/" title="View all posts in Caderno Multi" rel="category">Caderno Multi</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/acidentes-domesticos-podem-ser-evitados/" class="" itemprop="url"> Acidentes domésticos podem ser evitados </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/acidentes-domesticos-podem-ser-evitados/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/acidentes_multi-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/acidentes_multi-300x200.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/acidentes_multi.jpg 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/acidentes_multi-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/acidentes_multi-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/acidentes_multi-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/acidentes_multi-300x200.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/acidentes_multi.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" /></noscript> </a></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-11-30T08:23:12-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-2" href="https://gazetaguacuana.com.br/category/caderno-multi/" title="View all posts in Caderno Multi" rel="category">Caderno Multi</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/padre-donizetti-apos-27-anos-religioso-e-beatificado/" class="" itemprop="url"> Padre Donizetti: Após 27 anos, religioso é beatificado </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/padre-donizetti-apos-27-anos-religioso-e-beatificado/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/11/147_Beatificação-Padre-Donizetti-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/11/147_Beatificação-Padre-Donizetti-300x199.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/11/147_Beatificação-Padre-Donizetti-750x497.jpg 750w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/11/147_Beatificação-Padre-Donizetti-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/11/147_Beatificação-Padre-Donizetti-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/11/147_Beatificação-Padre-Donizetti-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/11/147_Beatificação-Padre-Donizetti-300x199.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/11/147_Beatificação-Padre-Donizetti-750x497.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" /></noscript> </a></div></div></div></div></div></div></div></li></ul></div></li><li class="nav-menu-item-872 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category vw-mega-menu-type-category vw-mega-menu-has-posts vw-cat-id-13"><a href="https://gazetaguacuana.com.br/category/esporte/" class="menu-link main-menu-link" itemprop="url"><span>Esporte</span></a><div class="sub-menu-wrapper"><ul class="sub-posts clearfix"><li class="col-xs-12"><div class="vw-post-loop vw-post-loop-box-grid-3-col"><div class="row"><div class="col-sm-12"><div class="vw-block-grid vw-block-grid-xs-1 vw-block-grid-sm-3"><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-16T10:01:09-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/marcelo-gotti/" title="Posts by Marcelo Gotti" rel="author" itemprop="name">Marcelo Gotti</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-36 vw-category-link vw-cat-id-13" href="https://gazetaguacuana.com.br/category/esporte/" title="View all posts in Esporte" rel="category">Esporte</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/lm-supera-bandeirante-e-conquista-titulo-do-quarentao/" class="" itemprop="url"> LM supera Bandeirante e conquista título do Quarentão </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/lm-supera-bandeirante-e-conquista-titulo-do-quarentao/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/063_Jogo-LM-Campeão-Final-Quarentão-1-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/063_Jogo-LM-Campeão-Final-Quarentão-1-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-15T07:30:24-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/marcelo-gotti/" title="Posts by Marcelo Gotti" rel="author" itemprop="name">Marcelo Gotti</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-13" href="https://gazetaguacuana.com.br/category/esporte/" title="View all posts in Esporte" rel="category">Esporte</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/lm-e-bandeirante-disputam-titulo-do-quarentao/" class="" itemprop="url"> LM e Bandeirante disputam título do Quarentão </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/lm-e-bandeirante-disputam-titulo-do-quarentao/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/047_Jogo-Quarentão-LM-x-Taguaçu--360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/047_Jogo-Quarentão-LM-x-Taguaçu--300x200.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/047_Jogo-Quarentão-LM-x-Taguaçu-.jpg 749w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/047_Jogo-Quarentão-LM-x-Taguaçu--360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/047_Jogo-Quarentão-LM-x-Taguaçu--360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/047_Jogo-Quarentão-LM-x-Taguaçu--360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/047_Jogo-Quarentão-LM-x-Taguaçu--300x200.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/047_Jogo-Quarentão-LM-x-Taguaçu-.jpg 749w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" /></noscript> </a></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-medium vw-post-style-medium-3 vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-14T10:08:12-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/marcelo-gotti/" title="Posts by Marcelo Gotti" rel="author" itemprop="name">Marcelo Gotti</a> </span><div class="vw-post-box-inner"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-13" href="https://gazetaguacuana.com.br/category/esporte/" title="View all posts in Esporte" rel="category">Esporte</a></div></div><h3 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/equipe-set-ceramica-conquista-bons-resultados-na-liga-metropolitana/" class="" itemprop="url"> Equipe SET/Cerâmica conquista bons resultados na Liga Metropolitana </a></h3><a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/equipe-set-ceramica-conquista-bons-resultados-na-liga-metropolitana/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/115_Tenis-de-Mesa.jpg-360x240.jpeg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/115_Tenis-de-Mesa.jpg-360x240.jpeg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a></div></div></div></div></div></div></div></li></ul></div></li><li class="nav-menu-item-60929 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page vw-mega-menu-type-classic"><a href="https://gazetaguacuana.com.br/em-destaque/" class="menu-link main-menu-link" itemprop="url"><span>Em Destaque</span></a></li></ul></div></div></div></div></nav><nav class="vw-menu-mobile-wrapper"><ul id="menu-principal-1" class="vw-menu-location-mobile"><li class="vw-mobile-additional-buttons"> <span class="vw-search-buton main-menu-item"> <a class="vw-search-buton" href="https://gazetaguacuana.com.br/search/"><i class="vw-icon icon-iconic-search"></i></a> </span></li><li class="nav-menu-item-658 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/politica/" class="menu-link main-menu-link"><span>Política</span></a></li><li class="nav-menu-item-656 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/cidade/" class="menu-link main-menu-link"><span>Cidade</span></a></li><li class="nav-menu-item-657 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/policia/" class="menu-link main-menu-link"><span>Polícia</span></a></li><li class="nav-menu-item-816 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://gazetaguacuana.com.br/category/opiniao/" class="menu-link main-menu-link"><span>Opinião</span></a><ul class="sub-menu menu-odd  menu-depth-1"><li class="nav-menu-item-575 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/editorial/" class="menu-link sub-menu-link"><span>Editorial</span></a></li><li class="nav-menu-item-577 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/artigos/" class="menu-link sub-menu-link"><span>Artigos</span></a></li><li class="nav-menu-item-660 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/conta-tudo/" class="menu-link sub-menu-link"><span>Conta Tudo</span></a></li><li class="nav-menu-item-661 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/tome-nota/" class="menu-link sub-menu-link"><span>Tome Nota</span></a></li></ul></li><li class="nav-menu-item-474 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://gazetaguacuana.com.br/category/caderno-c/" class="menu-link main-menu-link"><span>Caderno C</span></a><ul class="sub-menu menu-odd  menu-depth-1"><li class="nav-menu-item-562 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/caderno-c/novelas/" class="menu-link sub-menu-link"><span>Novelas</span></a></li><li class="nav-menu-item-563 sub-menu-item  menu-item-odd menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/caderno-c/variedades/" class="menu-link sub-menu-link"><span>Variedades</span></a></li></ul></li><li class="nav-menu-item-476 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/caderno-multi/" class="menu-link main-menu-link"><span>Caderno Multi</span></a></li><li class="nav-menu-item-872 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetaguacuana.com.br/category/esporte/" class="menu-link main-menu-link"><span>Esporte</span></a></li><li class="nav-menu-item-60929 main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gazetaguacuana.com.br/em-destaque/" class="menu-link main-menu-link"><span>Em Destaque</span></a></li></ul></nav></header><div class="vw-breaking-news-bar"><div class="clearfix"></div><div class="vw-breaking-news"><div class="vw-post-loop vw-post-loop-slider vw-post-loop-slider-large-carousel"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-18T13:22:29-03:00" /> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/cancoes-e-momentos-e-tema-de-concerto-da-osji/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-300x200.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-768x511.jpg 768w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-750x499.jpg 750w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra.jpg 960w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-360x240.jpg 360w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-300x200.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-768x511.jpg 768w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-750x499.jpg 750w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra.jpg 960w" sizes="(max-width: 360px) 100vw, 360px" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><div class="vw-post-box-inner-2"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-26" href="https://gazetaguacuana.com.br/category/cidade/" title="View all posts in Cidade" rel="category">Cidade</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a></div></div><h3 class="vw-post-box-title" itemprop="headline"><a href="https://gazetaguacuana.com.br/cancoes-e-momentos-e-tema-de-concerto-da-osji/" title="Permalink to “Canções e Momentos” é  tema de concerto da OSJI" rel="bookmark" itemprop="url">“Canções e Momentos” é tema de concerto da OSJI</a></h3><div class="vw-post-meta"> <i class="vw-icon icon-entypo-clock"></i> <a href="https://gazetaguacuana.com.br/cancoes-e-momentos-e-tema-de-concerto-da-osji/" class="vw-post-date updated" title="Permalink to “Canções e Momentos” é  tema de concerto da OSJI" rel="bookmark"><time itemprop="datePublished" datetime="2019-12-18T13:22:29-03:00">18 de dezembro de 2019</time></a> <span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/fabricio/" title="Posts by Fabricio Moraes" rel="author" itemprop="name">Fabricio Moraes</a> </span><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div></div></div></div></div></div><div class="swiper-slide"><div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-18T13:17:49-03:00" /> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/avenida-das-torres-area-ao-entorno-de-novos-lotes-tera-melhorias-orcadas-em-r-960-mil/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><div class="vw-post-box-inner-2"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-26" href="https://gazetaguacuana.com.br/category/cidade/" title="View all posts in Cidade" rel="category">Cidade</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a></div></div><h3 class="vw-post-box-title" itemprop="headline"><a href="https://gazetaguacuana.com.br/avenida-das-torres-area-ao-entorno-de-novos-lotes-tera-melhorias-orcadas-em-r-960-mil/" title="Permalink to Avenida das Torres: Área ao entorno de novos lotes terá melhorias orçadas em R$ 960 mil" rel="bookmark" itemprop="url">Avenida das Torres: Área ao entorno de novos lotes terá melhorias orçadas em R$ 960 mil</a></h3><div class="vw-post-meta"> <i class="vw-icon icon-entypo-clock"></i> <a href="https://gazetaguacuana.com.br/avenida-das-torres-area-ao-entorno-de-novos-lotes-tera-melhorias-orcadas-em-r-960-mil/" class="vw-post-date updated" title="Permalink to Avenida das Torres: Área ao entorno de novos lotes terá melhorias orçadas em R$ 960 mil" rel="bookmark"><time itemprop="datePublished" datetime="2019-12-18T13:17:49-03:00">18 de dezembro de 2019</time></a> <span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div></div></div></div></div></div><div class="swiper-slide"><div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-18T08:46:09-03:00" /> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/transito-sov-conclui-primeira-etapa-de-acoes/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><div class="vw-post-box-inner-2"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-26" href="https://gazetaguacuana.com.br/category/cidade/" title="View all posts in Cidade" rel="category">Cidade</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a></div></div><h3 class="vw-post-box-title" itemprop="headline"><a href="https://gazetaguacuana.com.br/transito-sov-conclui-primeira-etapa-de-acoes/" title="Permalink to Trânsito: SOV conclui primeira etapa de ações" rel="bookmark" itemprop="url">Trânsito: SOV conclui primeira etapa de ações</a></h3><div class="vw-post-meta"> <i class="vw-icon icon-entypo-clock"></i> <a href="https://gazetaguacuana.com.br/transito-sov-conclui-primeira-etapa-de-acoes/" class="vw-post-date updated" title="Permalink to Trânsito: SOV conclui primeira etapa de ações" rel="bookmark"><time itemprop="datePublished" datetime="2019-12-18T08:46:09-03:00">18 de dezembro de 2019</time></a> <span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div></div></div></div></div></div><div class="swiper-slide"><div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-18T08:10:53-03:00" /> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/sem-despertar-o-interesse-de-oscs-chamamento-de-creches-sera-reaberto-em-2020/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/173_Creche-Pantanal-1-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/173_Creche-Pantanal-1-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><div class="vw-post-box-inner-2"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-26" href="https://gazetaguacuana.com.br/category/cidade/" title="View all posts in Cidade" rel="category">Cidade</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a></div></div><h3 class="vw-post-box-title" itemprop="headline"><a href="https://gazetaguacuana.com.br/sem-despertar-o-interesse-de-oscs-chamamento-de-creches-sera-reaberto-em-2020/" title="Permalink to Sem despertar o interesse de OSCs, chamamento de creches será reaberto em 2020" rel="bookmark" itemprop="url">Sem despertar o interesse de OSCs, chamamento de creches será reaberto em 2020</a></h3><div class="vw-post-meta"> <i class="vw-icon icon-entypo-clock"></i> <a href="https://gazetaguacuana.com.br/sem-despertar-o-interesse-de-oscs-chamamento-de-creches-sera-reaberto-em-2020/" class="vw-post-date updated" title="Permalink to Sem despertar o interesse de OSCs, chamamento de creches será reaberto em 2020" rel="bookmark"><time itemprop="datePublished" datetime="2019-12-18T08:10:53-03:00">18 de dezembro de 2019</time></a> <span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div></div></div></div></div></div><div class="swiper-slide"><div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-16T13:15:35-03:00" /> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/zona-sul-abastecimento-de-agua-sera-normalizado-a-noite/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/067_Eta-Bela-Vista-Bomba-Samae-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/067_Eta-Bela-Vista-Bomba-Samae-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><div class="vw-post-box-inner-2"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-26" href="https://gazetaguacuana.com.br/category/cidade/" title="View all posts in Cidade" rel="category">Cidade</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a></div></div><h3 class="vw-post-box-title" itemprop="headline"><a href="https://gazetaguacuana.com.br/zona-sul-abastecimento-de-agua-sera-normalizado-a-noite/" title="Permalink to Zona Sul: Abastecimento de água será normalizado à noite" rel="bookmark" itemprop="url">Zona Sul: Abastecimento de água será normalizado à noite</a></h3><div class="vw-post-meta"> <i class="vw-icon icon-entypo-clock"></i> <a href="https://gazetaguacuana.com.br/zona-sul-abastecimento-de-agua-sera-normalizado-a-noite/" class="vw-post-date updated" title="Permalink to Zona Sul: Abastecimento de água será normalizado à noite" rel="bookmark"><time itemprop="datePublished" datetime="2019-12-16T13:15:35-03:00">16 de dezembro de 2019</time></a> <span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div></div></div></div></div></div><div class="swiper-slide"><div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-15T11:24:45-03:00" /> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/pm-recebeu-novos-veiculos-do-governo-do-estado/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/264_Viatura-Nova-Policia-Militar-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/264_Viatura-Nova-Policia-Militar-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><div class="vw-post-box-inner-2"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-36 vw-category-link vw-cat-id-27" href="https://gazetaguacuana.com.br/category/policia/" title="View all posts in Polícia" rel="category">Polícia</a></div></div><h3 class="vw-post-box-title" itemprop="headline"><a href="https://gazetaguacuana.com.br/pm-recebeu-novos-veiculos-do-governo-do-estado/" title="Permalink to PM recebeu novos veículos do Governo do Estado" rel="bookmark" itemprop="url">PM recebeu novos veículos do Governo do Estado</a></h3><div class="vw-post-meta"> <i class="vw-icon icon-entypo-clock"></i> <a href="https://gazetaguacuana.com.br/pm-recebeu-novos-veiculos-do-governo-do-estado/" class="vw-post-date updated" title="Permalink to PM recebeu novos veículos do Governo do Estado" rel="bookmark"><time itemprop="datePublished" datetime="2019-12-15T11:24:45-03:00">15 de dezembro de 2019</time></a> <span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/roberta-lopes/" title="Posts by Roberta Lopes" rel="author" itemprop="name">Roberta Lopes</a> </span><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div></div></div></div></div></div><div class="swiper-slide"><div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-14T14:53:34-03:00" /> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/maus-tratos-saama-aplica-multa-de-mais-de-r-100-mil/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/056_Animais-Mortos-Casa-Centenário-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/056_Animais-Mortos-Casa-Centenário-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><div class="vw-post-box-inner-2"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-26" href="https://gazetaguacuana.com.br/category/cidade/" title="View all posts in Cidade" rel="category">Cidade</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-26 vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a></div></div><h3 class="vw-post-box-title" itemprop="headline"><a href="https://gazetaguacuana.com.br/maus-tratos-saama-aplica-multa-de-mais-de-r-100-mil/" title="Permalink to Maus-tratos: Saama aplica multa de mais de R$ 100 mil" rel="bookmark" itemprop="url">Maus-tratos: Saama aplica multa de mais de R$ 100 mil</a></h3><div class="vw-post-meta"> <i class="vw-icon icon-entypo-clock"></i> <a href="https://gazetaguacuana.com.br/maus-tratos-saama-aplica-multa-de-mais-de-r-100-mil/" class="vw-post-date updated" title="Permalink to Maus-tratos: Saama aplica multa de mais de R$ 100 mil" rel="bookmark"><time itemprop="datePublished" datetime="2019-12-14T14:53:34-03:00">14 de dezembro de 2019</time></a> <span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div></div></div></div></div></div><div class="swiper-slide"><div class="vw-post-box vw-post-style-slide vw-post-style-slide-large-carousel vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-14T08:40:58-03:00" /> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/antienchente-obra-depende-de-liberacao-de-recurso/" rel="bookmark"> <img width="360" height="240" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20240'%3E%3C/svg%3E" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/176_Alagamento-Santa-Terezinha-360x240.jpg" /><noscript><img width="360" height="240" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/176_Alagamento-Santa-Terezinha-360x240.jpg" class="attachment-vw_one_third_thumbnail size-vw_one_third_thumbnail wp-post-image" alt="" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><div class="vw-post-box-inner-2"><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-36 vw-category-link vw-cat-id-25" href="https://gazetaguacuana.com.br/category/politica/" title="View all posts in Política" rel="category">Política</a></div></div><h3 class="vw-post-box-title" itemprop="headline"><a href="https://gazetaguacuana.com.br/antienchente-obra-depende-de-liberacao-de-recurso/" title="Permalink to Antienchente: Obra depende de liberação de recurso" rel="bookmark" itemprop="url">Antienchente: Obra depende de liberação de recurso</a></h3><div class="vw-post-meta"> <i class="vw-icon icon-entypo-clock"></i> <a href="https://gazetaguacuana.com.br/antienchente-obra-depende-de-liberacao-de-recurso/" class="vw-post-date updated" title="Permalink to Antienchente: Obra depende de liberação de recurso" rel="bookmark"><time itemprop="datePublished" datetime="2019-12-14T08:40:58-03:00">14 de dezembro de 2019</time></a> <span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/juliana/" title="Posts by Juliana Domingues" rel="author" itemprop="name">Juliana Domingues</a> </span><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div></div></div></div></div></div></div></div></div></div></div><div class="vw-page-wrapper clearfix vw-sidebar-position-right"><div class="container"><div class="row"><div class="vw-page-content" role="main" itemprop="articleBody"><article class="vw-main-post post-101139 post type-post status-publish format-standard has-post-thumbnail hentry category-caderno-c category-cinema category-cultura category-destaque-na-home"><div class="vw-breadcrumb vw-breadcrumb-envirra"><span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://gazetaguacuana.com.br/" class="home">Home</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://gazetaguacuana.com.br/category/caderno-c/" title="Caderno C">Caderno C</a></span><span class="vw-breadcrumb-separator">&raquo;</span><span class="vw-breadcrumb-item-last">Star Wars é a principal estreia da semana</span></span></div><div class="vw-post-categories"><div><a class=" vw-category-link vw-cat-id-3" href="https://gazetaguacuana.com.br/category/caderno-c/" title="View all posts in Caderno C" rel="category">Caderno C</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-16" href="https://gazetaguacuana.com.br/category/caderno-c/cinema/" title="View all posts in Cinema" rel="category">Cinema</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-16 vw-category-link vw-cat-id-15" href="https://gazetaguacuana.com.br/category/caderno-c/cultura/" title="View all posts in Cultura" rel="category">Cultura</a><span class="vw-category-separator">/</span><a class=" vw-category-link vw-cat-id-3 vw-category-link vw-cat-id-16 vw-category-link vw-cat-id-15 vw-category-link vw-cat-id-36" href="https://gazetaguacuana.com.br/category/destaque-na-home/" title="View all posts in Destaque na Home" rel="category">Destaque na Home</a></div></div><h1 class="entry-title" itemprop="headline">Star Wars é a principal estreia da semana</h1><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div> <span class="author vcard hidden"><span class="fn">Juliana Domingues</span></span> <span class="updated hidden">2019-12-19</span><div class="vw-post-meta vw-post-meta-large"><div class="vw-post-meta-inner"><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/juliana/" title="View all posts by Juliana Domingues" rel="author" itemprop="name">Juliana Domingues</a> </span><span class="vw-post-meta-separator">/</span> <i class="vw-icon icon-entypo-clock"></i> <a href="https://gazetaguacuana.com.br/star-wars-e-a-principal-estreia-da-semana/" class="vw-post-date updated" title="Permalink to Star Wars é a principal estreia da semana" rel="bookmark"><time itemprop="datePublished" datetime="2019-12-19T08:18:10-03:00">19 de dezembro de 2019</time></a> <span class="vw-post-meta-separator">/</span> <a class="vw-post-meta-icon vw-post-comment-count" href="https://gazetaguacuana.com.br/star-wars-e-a-principal-estreia-da-semana/#respond" title="Comments"> <i class="vw-icon icon-entypo-comment"></i> 0 </a> <span class="vw-post-meta-separator">/</span> <span class="vw-post-meta-icon vw-post-view-count vw-post-views-id-101139" data-post-id="101139" title="Views"> <i class="vw-icon icon-entypo-eye"></i> <span class="vw-post-view-number">0</span></span></div><div class="vw-post-meta-icons"></div></div><div class="vw-post-share-box"><div class="vw-post-share-big-number"><div class="vw-number">0</div><div class="vw-unit">Shares</div></div><a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgazetaguacuana.com.br%2Fstar-wars-e-a-principal-estreia-da-semana%2F" data-post-id="101139" data-share-to="facebook" data-width="500" data-height="300" title="Share to Facebook"> <i class="vw-icon icon-social-facebook"></i> <span class="vw-button-label">Facebook</span> </a><a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/home?status=Star+Wars+%C3%A9+a+principal+estreia+da+semana%20-%20https%3A%2F%2Fgazetaguacuana.com.br%2Fstar-wars-e-a-principal-estreia-da-semana%2F" data-post-id="101139" data-share-to="twitter" data-width="500" data-height="300" title="Share to Twitter"> <i class="vw-icon icon-social-twitter"></i> <span class="vw-button-label">Twitter</span> </a><a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fgazetaguacuana.com.br%2Fstar-wars-e-a-principal-estreia-da-semana%2F&#038;media=https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2.jpg&#038;description=Star+Wars+%C3%A9+a+principal+estreia+da+semana" data-post-id="101139" data-share-to="pinterest" data-width="750" data-height="300" title="Share to Pinterest"> <i class="vw-icon icon-social-pinterest"></i> <span class="vw-button-label">Pinterest</span> </a><a class="vw-post-share-box-button vw-post-shares-social vw-post-shares-social-whatsapp" href="" data-post-id="101139" data-share-to="whatsapp" data-width="500" data-height="475" title="Share to WhatsApp"> <i class="vw-icon icon-social-whatsapp"></i> <span class="vw-button-label">WhatsApp</span> </a></div><figure class="vw-featured-image " itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><a class="" href="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2.jpg" title="Star Wars é a principal estreia da semana" rel="bookmark" itemprop="image"> <img width="750" height="314" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20750%20314'%3E%3C/svg%3E" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" itemprop="image" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-750x314.jpg 750w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-300x126.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-768x322.jpg 768w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2.jpg 1000w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-750x314.jpg" /><noscript><img width="750" height="314" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-750x314.jpg" class="attachment-vw_two_third_thumbnail_no_crop wp-post-image" alt="" itemprop="image" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-750x314.jpg 750w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-300x126.jpg 300w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-768x322.jpg 768w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2.jpg 1000w" sizes="(max-width: 750px) 100vw, 750px" /></noscript> </a><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2.jpg' /><meta itemprop='width' content='http://1000' /><meta itemprop='height' content='http://419' /></figure><div class="vw-post-content clearfix"><p><strong>Filmes em cartaz nas salas do Cineflix e Cinemark</strong></p><p><strong> </strong></p><p><strong>Star Wars: A Ascensão Skywalker</strong></p><p>Com o retorno do Imperador Palpatine, todos voltam a temer seu poder e, com isso, a Resistência toma a frente da batalha que ditará os rumos da galáxia. Treinando para ser uma completa Jedi, Rey ainda se encontra em conflito com seu passado e futuro, mas teme pelas respostas que pode conseguir a partir de sua complexa ligação com Kylo Ren, que também se encontra em conflito pela Força.</p><p>&nbsp;</p><p><strong>Os Parças 2</strong></p><p>Após saber que China deixou a cadeia e está em busca de vingança, Romeu precisa conseguir dinheiro para deixar o país o quanto antes. Para tanto, Toin, Ray Van e Pilôra juntam forças para reformar uma colônia de férias, de forma a atrair jovens de todo tipo. Quando o empreendimento enfim começa a funcionar, eles logo passam a competir com uma colônia vizinha, bem mais requintada.</p><p>&nbsp;</p><p><strong>Malévola &#8211; Dona do Mal</strong></p><p>Cinco anos após Aurora despertar do sono profundo, a agora rainha dos Moors é pedida em casamento pelo príncipe Phillip. Ela aceita o pedido e, com isso, parte rumo ao reino de Ulstead ao lado de Malévola, no intuito de conhecer seus futuros sogros, John e Ingrith. O jantar entre eles deveria ser de celebração entre os reinos, mas os interesses de Ingrith vêm à tona quando é criado um atrito com Malévola e os demais seres mágicos.</p><p>&nbsp;</p><p><strong>Brincando com Fogo</strong></p><p>Jake Carson é um bombeiro extremamente dedicado e rigoroso, que não aceita que algo ocorra fora das regras impostas pela corporação. Ao resgatarem as crianças Bryan, Zoey e Will, Jake e seus companheiros de trabalho enfrentam um enorme desafio: como não conseguem localizar os pais do trio, precisam eles mesmos cuidar das crianças, mesmo sem ter o menor cacoete para a função.</p><p>&nbsp;</p><p><strong>Entre Facas e Segredos</strong></p><p>Após comemorar 85 anos de idade, o famoso escritor de histórias policiais Harlan Thrombey é encontrado morto dentro de sua propriedade. Logo, o detetive Benoit Blanc é contratado para investigar o caso e descobre que, entre os funcionários misteriosos e a família conflituosa de Harlan, todos podem ser considerados suspeitos do crime.</p><p>&nbsp;</p><p><strong>Uma Segunda Chance para Amar</strong></p><p>Kate (Emilia Clarke) é uma jovem inglesa cuja vida é uma bagunça. Ela trabalha como elfo em uma loja temática de Natal o ano todo. Quando ela conhece Tom (Henry Golding), o que parecia impossível se torna realidade, conforme o rapaz enxerga através de todas as barreiras que ela construiu.</p><p>&nbsp;</p><p><strong>Mais que Vencedores</strong></p><p>John Harrison é um treinador de time de basquete de ensino médio que tem seus sonhos arruinados quando a maior fábrica da cidade é fechada, fazendo com que centenas de famílias precisem se mudar. Relutante em mudar de esporte, ele se vê obrigado a treinar corredores, o que acaba o unindo com uma inusitada atleta para ganhar a maior corrida do ano.</p><p><strong> </strong></p><p><strong>Crime sem Saída</strong></p><p>Um detetive da polícia de Nova Iorque recebe um complexo desafio no trabalho: ele precisa achar e prender um assassino de policiais. Realizar a prisão do criminoso implicaria em recuperar a honra que ele perdeu durante algumas tarefas mal-executadas nos últimos anos. No entanto, quanto mais ele avança na investigação mais ele percebe que os assassinatos se tratam de uma conspiração assombrosa entre criminosos e membros de sua própria categoria.</p><p><strong> </strong></p><p><strong>Playmobil</strong></p><p>Marla está acostumada a cuidar do irmão mais velho, Charlie, até o dia em que ele desaparece misteriosamente dentro do universo mágico dos Playmobil. A garota embarca numa jornada de resgate com a ajuda de novos amigos encontrados pelo caminho, como o agente secreto Rex Dasher, o caminhoneiro Del, uma fada madrinha e um androide.</p><p>&nbsp;</p><p>&nbsp;</p><p><strong><em>Programação válida pelo período de 19/12/2019 até 25/12/2019</em></strong></p></div></article><div class="vw-post-navigation clearfix"> <a class="vw-post-navigation-previous" href="https://gazetaguacuana.com.br/cancoes-e-momentos-e-tema-de-concerto-da-osji/"><div class="vw-post-navigation-content"> <span class="vw-post-navigation-label">Previous post</span><h3 class="vw-post-navigation-title"> “Canções e Momentos” é tema de concerto da OSJI</h3></div> </a><div class="vw-post-navigation-next"><div class="vw-post-navigation-content"> <span class="vw-post-navigation-label">Next post</span><h3 class="vw-post-navigation-title vw-post-navigation-title-no-link"> This is the most recent story.</h3></div></div></div><div class="vw-related-posts vw-related-posts-style-default"><h3 class="vw-related-posts-title"><span>Related Posts</span></h3><div class="vw-post-loop vw-post-loop-small-top-thumbnail vw-post-loop-small-top-thumbnail-2 vw-post-loop-col-2"><div class="row"><div class="col-sm-12"><div class="vw-block-grid vw-block-grid-xs-2 vw-block-grid-md-4"><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-small-top-thumbnail clearfix vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-18T13:22:29-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/fabricio/" title="Posts by Fabricio Moraes" rel="author" itemprop="name">Fabricio Moraes</a> </span> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/cancoes-e-momentos-e-tema-de-concerto-da-osji/" rel="bookmark"> <img width="165" height="116" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20165%20116'%3E%3C/svg%3E" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-165x116.jpg 165w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-85x60.jpg 85w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-165x116.jpg" /><noscript><img width="165" height="116" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-165x116.jpg" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-165x116.jpg 165w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-85x60.jpg 85w" sizes="(max-width: 165px) 100vw, 165px" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><h5 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/cancoes-e-momentos-e-tema-de-concerto-da-osji/" title="Permalink to “Canções e Momentos” é  tema de concerto da OSJI" rel="bookmark" itemprop="url">“Canções e Momentos” é tema de concerto da OSJI</a></h5></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-small-top-thumbnail clearfix vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-18T13:17:49-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/avenida-das-torres-area-ao-entorno-de-novos-lotes-tera-melhorias-orcadas-em-r-960-mil/" rel="bookmark"> <img width="165" height="116" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20165%20116'%3E%3C/svg%3E" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-165x116.jpg 165w, https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-85x60.jpg 85w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-165x116.jpg" /><noscript><img width="165" height="116" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-165x116.jpg" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-165x116.jpg 165w, https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-85x60.jpg 85w" sizes="(max-width: 165px) 100vw, 165px" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><h5 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/avenida-das-torres-area-ao-entorno-de-novos-lotes-tera-melhorias-orcadas-em-r-960-mil/" title="Permalink to Avenida das Torres: Área ao entorno de novos lotes terá melhorias orçadas em R$ 960 mil" rel="bookmark" itemprop="url">Avenida das Torres: Área ao entorno de novos lotes terá melhorias orçadas em R$ 960 mil</a></h5></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-small-top-thumbnail clearfix vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-18T08:46:09-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/transito-sov-conclui-primeira-etapa-de-acoes/" rel="bookmark"> <img width="165" height="116" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20165%20116'%3E%3C/svg%3E" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-165x116.jpg 165w, https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-85x60.jpg 85w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-165x116.jpg" /><noscript><img width="165" height="116" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-165x116.jpg" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-165x116.jpg 165w, https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-85x60.jpg 85w" sizes="(max-width: 165px) 100vw, 165px" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><h5 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/transito-sov-conclui-primeira-etapa-de-acoes/" title="Permalink to Trânsito: SOV conclui primeira etapa de ações" rel="bookmark" itemprop="url">Trânsito: SOV conclui primeira etapa de ações</a></h5></div></div></div><div class="vw-block-grid-item"><div class="vw-post-box vw-post-style-small-top-thumbnail clearfix vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-18T08:10:53-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/sem-despertar-o-interesse-de-oscs-chamamento-de-creches-sera-reaberto-em-2020/" rel="bookmark"> <img width="165" height="116" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20165%20116'%3E%3C/svg%3E" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/173_Creche-Pantanal-1-165x116.jpg 165w, https://gazetaguacuana.com.br/wp-content/uploads/2019/08/173_Creche-Pantanal-1-85x60.jpg 85w" data-lazy-sizes="(max-width: 165px) 100vw, 165px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/173_Creche-Pantanal-1-165x116.jpg" /><noscript><img width="165" height="116" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/173_Creche-Pantanal-1-165x116.jpg" class="attachment-vw_one_six_thumbnail size-vw_one_six_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/173_Creche-Pantanal-1-165x116.jpg 165w, https://gazetaguacuana.com.br/wp-content/uploads/2019/08/173_Creche-Pantanal-1-85x60.jpg 85w" sizes="(max-width: 165px) 100vw, 165px" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><h5 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/sem-despertar-o-interesse-de-oscs-chamamento-de-creches-sera-reaberto-em-2020/" title="Permalink to Sem despertar o interesse de OSCs, chamamento de creches será reaberto em 2020" rel="bookmark" itemprop="url">Sem despertar o interesse de OSCs, chamamento de creches será reaberto em 2020</a></h5></div></div></div></div></div></div></div></div><div class="vw-about-author clearfix" itemprop="author" itemscope itemtype="http://schema.org/Person"><h3 class="vw-about-author-title"><span>The Author</span></h3><a class="vw-author-avatar" href="https://gazetaguacuana.com.br/author/juliana/" title="Posts by Juliana Domingues"><img itemprop="image" alt='Juliana Domingues' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%20110'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/b6e07e7fc09e2fa5dacc08d49ffabc53?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' data-lazy-src="https://secure.gravatar.com/avatar/b6e07e7fc09e2fa5dacc08d49ffabc53?s=110&#038;d=mm&#038;r=g" /><noscript><img itemprop="image" alt='Juliana Domingues' src='https://secure.gravatar.com/avatar/b6e07e7fc09e2fa5dacc08d49ffabc53?s=110&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b6e07e7fc09e2fa5dacc08d49ffabc53?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></noscript></a><div class="vw-about-author-info"><h3 class="vw-author-name" itemprop="name">Juliana Domingues</h3><p class="vw-author-bio" itemprop="description"></p><div class="vw-author-socials"></div></div><div class="clearfix"></div></div></div><aside class="vw-page-sidebar vw-page-sidebar-right" itemscope itemtype="http://schema.org/WPSideBar"><meta itemprop="name" content="Right Sidebar"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="media_video-3" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-101139-1" loop="1" preload="none" controls="controls"><source type="video/youtube" src="https://youtu.be/ohBf4Jd3500?_=1" /><a href="https://youtu.be/ohBf4Jd3500">https://youtu.be/ohBf4Jd3500</a></video></div></div><div id="search-3" class="widget widget_search"><h3 class="widget-title"><span>Procurando algo? Pesquise abaixo:</span></h3><form role="search" method="get" class="search-form" action="https://gazetaguacuana.com.br/"> <label> <span class="screen-reader-text">Pesquisar por:</span> <input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Pesquisar" /></form></div><div id="ubm-premium-banners-2" class="widget ubm_premium_widget"><h3 class="widget-title"><span>Publicidade</span></h3><div class="ubm_premium_banner"> <a href="https://gazetaguacuana.com.br/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=210" target="_blank" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" width="300" height="600" alt="" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/useful_banner_manager_banners/210-Franco_Montoro - VESTIBULAR REGULAR 300x600.png" /><noscript><img src="https://gazetaguacuana.com.br/wp-content/uploads/useful_banner_manager_banners/210-Franco_Montoro - VESTIBULAR REGULAR 300x600.png" width="300" height="600" alt="" /></noscript> </a></div><div class="ubm_premium_banner"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20280'%3E%3C/svg%3E" width="336" height="280" alt="" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/useful_banner_manager_banners/213-Móveis_Rústicos_30-11-2019.png" /><noscript><img src="https://gazetaguacuana.com.br/wp-content/uploads/useful_banner_manager_banners/213-Móveis_Rústicos_30-11-2019.png" width="336" height="280" alt="" /></noscript></div><div class="ubm_premium_banner"> <a href="https://gazetaguacuana.com.br/wp-content/plugins/ubm-premium/ubm-premium-clicks-counter.php?banner_id=108" target="_self" rel="dofollow"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20336%20280'%3E%3C/svg%3E" width="336" height="280" alt="" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/useful_banner_manager_banners/108-336x280.jpg" /><noscript><img src="https://gazetaguacuana.com.br/wp-content/uploads/useful_banner_manager_banners/108-336x280.jpg" width="336" height="280" alt="" /></noscript> </a></div></div><div id="vw_widget_posts-5" class="widget widget_vw_widget_posts"><h3 class="widget-title"><span>Últimas Notícias</span></h3><div class="vw-post-loop vw-post-loop-small-left-thumbnail  vw-post-loop-col-1"><div class="row"><div class="col-sm-12"><div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-19T08:18:10-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/juliana/" title="Posts by Juliana Domingues" rel="author" itemprop="name">Juliana Domingues</a> </span> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/star-wars-e-a-principal-estreia-da-semana/" rel="bookmark"> <img width="85" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2085%2060'%3E%3C/svg%3E" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-85x60.jpg 85w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-165x116.jpg 165w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-85x60.jpg" /><noscript><img width="85" height="60" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-85x60.jpg 85w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><h5 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/star-wars-e-a-principal-estreia-da-semana/" title="Permalink to Star Wars é a principal estreia da semana" rel="bookmark" itemprop="url">Star Wars é a principal estreia da semana</a></h5><div class="vw-post-meta"> <i class="vw-icon icon-entypo-clock"></i> <a href="https://gazetaguacuana.com.br/star-wars-e-a-principal-estreia-da-semana/" class="vw-post-date updated" title="Permalink to Star Wars é a principal estreia da semana" rel="bookmark"><time itemprop="datePublished" datetime="2019-12-19T08:18:10-03:00">19 de dezembro de 2019</time></a> <a class="vw-post-meta-icon vw-post-comment-count" href="https://gazetaguacuana.com.br/star-wars-e-a-principal-estreia-da-semana/#respond" title="Comments"> <i class="vw-icon icon-entypo-comment"></i> 0 </a></div></div></div><div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-18T13:22:29-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/fabricio/" title="Posts by Fabricio Moraes" rel="author" itemprop="name">Fabricio Moraes</a> </span> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/cancoes-e-momentos-e-tema-de-concerto-da-osji/" rel="bookmark"> <img width="85" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2085%2060'%3E%3C/svg%3E" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-85x60.jpg 85w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-165x116.jpg 165w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-85x60.jpg" /><noscript><img width="85" height="60" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-85x60.jpg 85w, https://gazetaguacuana.com.br/wp-content/uploads/2019/12/orquestra-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><h5 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/cancoes-e-momentos-e-tema-de-concerto-da-osji/" title="Permalink to “Canções e Momentos” é  tema de concerto da OSJI" rel="bookmark" itemprop="url">“Canções e Momentos” é tema de concerto da OSJI</a></h5><div class="vw-post-meta"> <i class="vw-icon icon-entypo-clock"></i> <a href="https://gazetaguacuana.com.br/cancoes-e-momentos-e-tema-de-concerto-da-osji/" class="vw-post-date updated" title="Permalink to “Canções e Momentos” é  tema de concerto da OSJI" rel="bookmark"><time itemprop="datePublished" datetime="2019-12-18T13:22:29-03:00">18 de dezembro de 2019</time></a> <a class="vw-post-meta-icon vw-post-comment-count" href="https://gazetaguacuana.com.br/cancoes-e-momentos-e-tema-de-concerto-da-osji/#respond" title="Comments"> <i class="vw-icon icon-entypo-comment"></i> 0 </a></div></div></div><div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-18T13:17:49-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/avenida-das-torres-area-ao-entorno-de-novos-lotes-tera-melhorias-orcadas-em-r-960-mil/" rel="bookmark"> <img width="85" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2085%2060'%3E%3C/svg%3E" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-85x60.jpg 85w, https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-165x116.jpg 165w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-85x60.jpg" /><noscript><img width="85" height="60" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-85x60.jpg 85w, https://gazetaguacuana.com.br/wp-content/uploads/2019/08/146_Venda-Lotes-SantaTerezinha-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><h5 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/avenida-das-torres-area-ao-entorno-de-novos-lotes-tera-melhorias-orcadas-em-r-960-mil/" title="Permalink to Avenida das Torres: Área ao entorno de novos lotes terá melhorias orçadas em R$ 960 mil" rel="bookmark" itemprop="url">Avenida das Torres: Área ao entorno de novos lotes terá melhorias orçadas em R$ 960 mil</a></h5><div class="vw-post-meta"> <i class="vw-icon icon-entypo-clock"></i> <a href="https://gazetaguacuana.com.br/avenida-das-torres-area-ao-entorno-de-novos-lotes-tera-melhorias-orcadas-em-r-960-mil/" class="vw-post-date updated" title="Permalink to Avenida das Torres: Área ao entorno de novos lotes terá melhorias orçadas em R$ 960 mil" rel="bookmark"><time itemprop="datePublished" datetime="2019-12-18T13:17:49-03:00">18 de dezembro de 2019</time></a> <a class="vw-post-meta-icon vw-post-comment-count" href="https://gazetaguacuana.com.br/avenida-das-torres-area-ao-entorno-de-novos-lotes-tera-melhorias-orcadas-em-r-960-mil/#respond" title="Comments"> <i class="vw-icon icon-entypo-comment"></i> 0 </a></div></div></div><div class="vw-post-box vw-post-style-small-left-thumbnail clearfix vw-post-format-standard" itemscope itemtype="http://schema.org/Article"><meta itemprop="datePublished" content="2019-12-18T08:46:09-03:00" /><div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'><meta itemprop='name' content='Gazeta Guaçuana' /><div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'><meta itemprop='url' content='https://gazetaguacuana.com.br/wp-content/uploads/2015/07/Gazeta_logo_600x111.png' /><meta itemprop='width' content='600' /><meta itemprop='height' content='111' /></div></div><span class="vw-post-author" itemprop="author" itemscope itemtype="http://schema.org/Person"> <i class="vw-icon icon-entypo-user"></i> <a class="author-name" href="https://gazetaguacuana.com.br/author/claudia/" title="Posts by Cláudia Helena Silva Marquezi" rel="author" itemprop="name">Cláudia Helena Silva Marquezi</a> </span> <a class="vw-post-box-thumbnail" href="https://gazetaguacuana.com.br/transito-sov-conclui-primeira-etapa-de-acoes/" rel="bookmark"> <img width="85" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2085%2060'%3E%3C/svg%3E" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" data-lazy-srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-85x60.jpg 85w, https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-165x116.jpg 165w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" itemprop="image" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-85x60.jpg" /><noscript><img width="85" height="60" src="https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-85x60.jpg" class="attachment-vw_small_thumbnail size-vw_small_thumbnail wp-post-image" alt="" srcset="https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-85x60.jpg 85w, https://gazetaguacuana.com.br/wp-content/uploads/2019/09/259_Rotatória-Av-Honório-Orlando-Martini-165x116.jpg 165w" sizes="(max-width: 85px) 100vw, 85px" itemprop="image" /></noscript> </a><div class="vw-post-box-inner"><h5 class="vw-post-box-title" itemprop="headline"> <a href="https://gazetaguacuana.com.br/transito-sov-conclui-primeira-etapa-de-acoes/" title="Permalink to Trânsito: SOV conclui primeira etapa de ações" rel="bookmark" itemprop="url">Trânsito: SOV conclui primeira etapa de ações</a></h5><div class="vw-post-meta"> <i class="vw-icon icon-entypo-clock"></i> <a href="https://gazetaguacuana.com.br/transito-sov-conclui-primeira-etapa-de-acoes/" class="vw-post-date updated" title="Permalink to Trânsito: SOV conclui primeira etapa de ações" rel="bookmark"><time itemprop="datePublished" datetime="2019-12-18T08:46:09-03:00">18 de dezembro de 2019</time></a> <a class="vw-post-meta-icon vw-post-comment-count" href="https://gazetaguacuana.com.br/transito-sov-conclui-primeira-etapa-de-acoes/#respond" title="Comments"> <i class="vw-icon icon-entypo-comment"></i> 0 </a></div></div></div></div></div></div></div><div id="ubm-premium-banners-11" class="widget ubm_premium_widget"></div><div id="text-17" class="widget widget_text"><h3 class="widget-title"><span>Conteúdo Correspondente</span></h3><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-6700388192195196" data-ad-slot="8374489067"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></aside></div></div></div><footer class="vw-site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="vw-site-footer-sidebars vw-site-footer-sidebar-layout-12"><div class="container"><div class="row"><aside class="vw-footer-sidebar vw-footer-sidebar-1 col-sm-12"><div class="vw-sticky-sidebar-wrapper"><div class="vw-sticky-sidebar"><div id="text-2" class="widget widget_text"><div class="textwidget"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_single_image wpb_content_element vc_align_left"><figure class="wpb_wrapper vc_figure"> <a href="https://gazetaguacuana.com.br/" target="_self" class="vc_single_image-wrapper   vc_box_border_grey" rel="noopener noreferrer"><img class="vc_single_image-img " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%2065'%3E%3C/svg%3E" width="350" height="65" alt="original_logo_350x65" title="original_logo_350x65" data-lazy-src="https://gazetaguacuana.com.br/wp-content/uploads/2015/05/original_logo_350x65.png" /><noscript><img class="vc_single_image-img " src="https://gazetaguacuana.com.br/wp-content/uploads/2015/05/original_logo_350x65.png" width="350" height="65" alt="original_logo_350x65" title="original_logo_350x65" /></noscript></a><br /></figure></p></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p style="text-align: center;"><b>GAZETA GUAÇUANA EMPRESA JORNALÍSTICA LTDA.</b></p><p><b>Diretor de Redação:</b> José Roberto Amorim<br /> <b>Editora-chefe:</b> Juliana Domingues<br /> <b>Fotos:</b> Fabrício Leme de Moraes</p></p></div></p></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_text_column wpb_content_element "><div class="wpb_wrapper"><p style="text-align: right;"><b>REDAÇÃO E BALCÃO DE ANÚNCIOS</b><br /> Avenida Mogi Mirim, 2935 - Jardim Guaçu Mirim - CEP: 13844-115<br /> Fone/fax: (19) 3861-4949</p><p style="text-align: right;"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="afddcacbcecccec0efc8ced5cadbcec8daceccdacec1ce81ccc0c281cddd">[email&#160;protected]</a><br /> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7204171c161301321513081706131507131107131c135c111d1f5c1000">[email&#160;protected]</a></p></p></div></p></div></div></div></div></div></div></div></div></div></aside></div></div></div><div class="vw-bottom-bar"><div class="container"><div class="row"><div class="col-sm-12"><div class="vw-bottom-bar-inner"><div class="vw-bottom-bar-left"><div class="vw-copyright">NEZZ 2015 - Todos os direitos reservados.</div></div><div class="vw-bottom-bar-right"> <span class="vw-site-social-profile"><a class="vw-site-social-profile-icon vw-site-social-facebook" href="https://www.facebook.com/gazetaguacuana" title="Facebook"><i class="vw-icon icon-social-facebook"></i></a><a class="vw-site-social-profile-icon vw-site-social-gplus" href="https://plus.google.com/+GazetaguacuanaBr" title="Google+"><i class="vw-icon icon-social-gplus"></i></a><a class="vw-site-social-profile-icon vw-site-social-twitter" href="https://twitter.com" title="Twitter"><i class="vw-icon icon-social-twitter"></i></a><a class="vw-site-social-profile-icon vw-site-social-youtube" href="https://www.youtube.com/c/GazetaguacuanaBr" title="Youtube"><i class="vw-icon icon-social-youtube"></i></a></span></div></div></div></div></div></div></footer></div><div class="wpusb wpusb-buttons wpusb-fixed-left wpusb-fixed wpusb-layout-buttons-content wpusb-fixed-position_fixed" id="wpusb-container-fixed" data-element-url="https%3A%2F%2Fgazetaguacuana.com.br%2Fstar-wars-e-a-principal-estreia-da-semana%2F" data-element-title="Star%20Wars%20%C3%A9%20a%20principal%20estreia%20da%20semana" data-attr-reference="101139" data-is-term="0" data-element="fixed" data-attr-nonce="debf8d75ce" data-wpusb-component="counter-social-share"><div data-element="buttons" class="wpusb-fixed-left-container "><div class="wpusb-item wpusb-total-share "><div class="wpusb-counts"><span data-element="total-share"></span></div></div><div class="wpusb-item wpusb-facebook "><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fgazetaguacuana.com.br%2Fstar-wars-e-a-principal-estreia-da-semana%2F" target="_blank" data-action="open-popup" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Compartilhar no Facebook" rel="nofollow"> <svg class="wpusb-svg wpusb-facebook-buttons "><use xlink:href="#wpusb-facebook" /></svg></a></div><div class="wpusb-item wpusb-messenger "><a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=https%3A%2F%2Fgazetaguacuana.com.br%2Fstar-wars-e-a-principal-estreia-da-semana%2F&redirect_uri=https%3A%2F%2Fgazetaguacuana.com.br%2Fstar-wars-e-a-principal-estreia-da-semana%2F" target="_blank" data-messenger-wpusb="fb-messenger://share?link=https%3A%2F%2Fgazetaguacuana.com.br%2Fstar-wars-e-a-principal-estreia-da-semana%2F" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Enviar via Facebook Messenger" rel="nofollow"> <svg class="wpusb-svg wpusb-messenger-buttons "><use xlink:href="#wpusb-messenger" /></svg></a></div><div class="wpusb-item wpusb-twitter "><a href="https://twitter.com/share?url=https%3A%2F%2Fgazetaguacuana.com.br%2Fstar-wars-e-a-principal-estreia-da-semana%2F&text=Acabei de ver%20Star%20Wars%20%C3%A9%20a%20principal%20estreia%20da%20semana%20-%20Clique para ver também%20☛%20" target="_blank" data-action="open-popup" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Tweetar" rel="nofollow"> <svg class="wpusb-svg wpusb-twitter-buttons "><use xlink:href="#wpusb-twitter" /></svg></a></div><div class="wpusb-item wpusb-skype "><a href="https://web.skype.com/share?url=https%3A%2F%2Fgazetaguacuana.com.br%2Fstar-wars-e-a-principal-estreia-da-semana%2F&text=Star%20Wars%20%C3%A9%20a%20principal%20estreia%20da%20semana" target="_blank" data-action="open-popup" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Compartilhar no Skype" rel="nofollow"> <svg class="wpusb-svg wpusb-skype-buttons "><use xlink:href="#wpusb-skype" /></svg></a></div><div class="wpusb-item wpusb-pinterest "><a href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fgazetaguacuana.com.br%2Fstar-wars-e-a-principal-estreia-da-semana%2F&media=https%3A%2F%2Fgazetaguacuana.com.br%2Fwp-content%2Fuploads%2F2019%2F12%2Fcinema-2.jpg&description=Star%20Wars%20%C3%A9%20a%20principal%20estreia%20da%20semana" target="_blank" data-action="open-popup" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Compartilhar no Pinterest" rel="nofollow"> <svg class="wpusb-svg wpusb-pinterest-buttons "><use xlink:href="#wpusb-pinterest" /></svg></a></div><div class="wpusb-item wpusb-linkedin "><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fgazetaguacuana.com.br%2Fstar-wars-e-a-principal-estreia-da-semana%2F&title=Star%20Wars%20%C3%A9%20a%20principal%20estreia%20da%20semana" target="_blank" data-action="open-popup" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Compartilhar no Linkedin" rel="nofollow"> <svg class="wpusb-svg wpusb-linkedin-buttons "><use xlink:href="#wpusb-linkedin" /></svg></a></div><div class="wpusb-item wpusb-whatsapp "><a href="https://web.whatsapp.com/send?text=Star%20Wars%20%C3%A9%20a%20principal%20estreia%20da%20semana%20☛%20https%3A%2F%2Fgazetaguacuana.com.br%2Fstar-wars-e-a-principal-estreia-da-semana%2F" target="_blank" data-whatsapp-wpusb="whatsapp://" class="wpusb-layout-buttons wpusb-button wpusb-btn " title="Compartilhar via WhatsApp" rel="nofollow"> <svg class="wpusb-svg wpusb-whatsapp-buttons "><use xlink:href="#wpusb-whatsapp" /></svg></a></div></div><span class="wpusb-toggle" data-action="close-buttons"><svg class="wpusb-svg wpusb-angle-double-left "><use xlink:href="#wpusb-angle-double-left" /></svg><svg class="wpusb-svg wpusb-angle-double-right "><use xlink:href="#wpusb-angle-double-right" /></svg></span></div><div id="vw-post-shares-dialog" class="zoom-anim-dialog mfp-hide"> <span class="vw-post-shares-subtitle">SHARE</span><h1 class="vw-header-font vw-post-shares-title">Star Wars é a principal estreia da semana</h1><div class="vw-post-shares-socials"> <a class="vw-post-shares-social vw-post-shares-social-facebook" href="https://www.facebook.com/sharer.php?u=https://gazetaguacuana.com.br/star-wars-e-a-principal-estreia-da-semana/" data-post-id="101139" data-share-to="facebook" data-width="500" data-height="300"><i class="vw-icon icon-social-facebook"></i></a> <a class="vw-post-shares-social vw-post-shares-social-twitter" href="https://twitter.com/intent/tweet?status=Star+Wars+%C3%A9+a+principal+estreia+da+semana%20-%20https://gazetaguacuana.com.br/star-wars-e-a-principal-estreia-da-semana/" data-post-id="101139" data-share-to="twitter" data-width="500" data-height="300"><i class="vw-icon icon-social-twitter"></i></a> <a class="vw-post-shares-social vw-post-shares-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://gazetaguacuana.com.br/star-wars-e-a-principal-estreia-da-semana/&#038;media=https://gazetaguacuana.com.br/wp-content/uploads/2019/12/cinema-2.jpg&#038;description=Star+Wars+%C3%A9+a+principal+estreia+da+semana" data-post-id="101139" data-share-to="pinterest" data-width="750" data-height="300"><i class="vw-icon icon-social-pinterest"></i></a> <a class="vw-post-shares-social vw-post-shares-social-gplus" href="https://plus.google.com/share?url=https://gazetaguacuana.com.br/star-wars-e-a-principal-estreia-da-semana/" data-post-id="101139" data-share-to="gplus" data-width="500" data-height="475"><i class="vw-icon icon-social-gplus"></i></a></div></div> <span class="vw-scroll-to-top"><i class="vw-icon icon-entypo-up-open"></i></span> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/gazetaguacuana.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var WPUSBVars = {"ajaxUrl":"https:\/\/gazetaguacuana.com.br\/wp-admin\/admin-ajax.php","context":"","minCount":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdnE7YUAAAAABTWfJDS2Qos0FF4sET2hSBrhpTL&#038;ver=3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var vw_post_shares = {"ajaxurl":"https:\/\/gazetaguacuana.com.br\/wp-admin\/admin-ajax.php","is_caching_enabled":"1"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var instant_search = {"blog_url":"https:\/\/gazetaguacuana.com.br","ajax_url":"https:\/\/gazetaguacuana.com.br\/wp-admin\/admin-ajax.php","placeholder":"Search"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var vw_main_js = {"theme_path":"https:\/\/gazetaguacuana.com.br\/wp-content\/themes\/espresso","ajaxurl":"https:\/\/gazetaguacuana.com.br\/wp-admin\/admin-ajax.php","slider_slide_duration":"4000","slider_transition_speed":"500","VW_CONST_BACKSTRETCH_OPT_FADE":"600","VW_CONST_BACKSTRETCH_OPT_CENTEREDY":"true","VW_CONST_BACKSTRETCH_OPT_CENTEREDX":"true","VW_CONST_BACKSTRETCH_OPT_DURATION":"5000"}; /* ]]> */</script> <script id="vw-backstretch-image-captions-template" type="text/template"><div class="vw-page-title-image-captions vw-featured-image-caption-wrapper">
											</div></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://gazetaguacuana.com.br/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <script src="https://gazetaguacuana.com.br/wp-content/cache/min/1/7419b7029b228b8ed68f46aa6b049064.js" data-minify="1" defer></script></body></html>
